Протоиерей Лев Лебедев. Десять Московских патриархов

На главную страницу сайта Образование и Православие

Протоиерей Лев Лебедев Десять Московских патриархов

Десять Московских патриархов

Публикуется по изданию "Вече", Москва 1995

Посвящается всем сынам России,
положившим и полагающим души
и головы свои за святое православие
и святую землю Родины

К ЧИТАТЕЛЯМ

Настоящая книга состоит из нескольких самостоятельных работ, связанных общей тематикой и общими идеями. Это не только и даже не столько хладнокровные научно-исторические исследования, сколько попытка раскрыть современникам глаза на истоки и причины того, что происходит с нами сейчас и к чему это может привести в будущем. В то же время здесь повесть о Москве и Московии XVII века, о том, какой сложной противоречивой действительностью того времени являло собой то, что называется Святой Русью, как шла (не на жизнь, а на смерть) борьба Московской Руси с Западом.

В наши дни с поразительной легкостью и под самыми благовидными предлогами «темному Западу» (богослужебное выражение) добровольно, без боя у нас отдается то, за что на протяжении веков были пролиты потоки русской крови,— и земля с ее богатствами, и культура, и даже православная вера и церковная жизнь — душа народа. Чего не могли достичь в древности мечом и огнем, интригами и заговорами недруги России, то самое теперь без труда достигается ими путем экономического, культурного, «духовного» обмена... Инвалюта и вообще — деньги все больше становятся в нашей жизни «богом», перед которым склоняются и раболепствуют высшие и низшие.

Для того ли больше тысячи лет назад, принимая святое православие, повергали в прах языческих кумиров, чтобы ныне поклониться кумиру «золотого тельца»?!

Можно выгодно, с пользой для себя продавать лен, пеньку, соболя или нефть, газ, уголь, но нельзя продавать Родину и веру! Эти «вещи» не продаются и не обмениваются. Можно идти на уступки и компромиссы даже с недругами, но до определенного предела. До какого? На это отвечает содержание данной книги, особенно описание деяний московских патриархов Гермогена и Никона.

Получается так, что чуть не тысячу лет мы находились в некоем кошмарном сне, борясь с враждебными силами за свою землю и душу, а в последние несколько лет вдруг проснулись, протерли глаза и с радостью обнаружили, что врагов-то нет! Вокруг — все милые, культурные люди! Все люди — братья! Всем вместе дружно нужно строить, всему человечеству нужно объединяться! А что строить? Новую Вавилонскую башню? Под чьим началом объединяться? Под началом Антихриста — этого нового и уже теперь действительно всемирного «вождя и учителя»? Так что не выглядит ли все как раз наоборот: тысячу лет мы бодрствовали, а теперь под воздействием злого экстрасенса погружаемся в гипнотический сон, где нам внушают, что никаких враждебных сил не существует?

В глубокой сущностной основе все люди — действительно братья (или по Ветхому — Адама, или по Новому — Христа). Но в реальности земного бытия подавляющее большинство людей этого не чувствуют и не сознают. Независимо от личных и национальных качеств люди в этой самой земной эмпирической реальности часто руководятся, вдохновляются не только Божьими и ангельскими силами, но и силами дьявольскими и демоническими. Мир сей — еще не Царство Небесное! Таким образом речь идет не о вражде с людьми других вер, других государств, других национальностей, а о борьбе с теми незримыми силами, которые враждебны и губительны для нашей православной веры, нашей Родины, нашей русской национальности. «Наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных» (Еф. 6, 12), как говорит апостол Павел.

Однако трагический аспект такой борьбы состоит в том, что в земных условиях бытия она ведется не только в чисто духовном плане, но и в плане борьбы именно с людьми — носителями «тьмы века, орудиями духов злобы поднебесных». И не нужно лицемерить в этом. деле, а не то оказывается, сплошь и рядом что под видом братания с людьми происходит братание с «тьмой века сего» и «духами злобы».

В русской древности все это умели очень четко и отчетливо видеть; особенно отличались духовной прозорливостью московские патриархи первого Периода патриаршества (с 1589 по 1700 г.). Москва XVII века без малейшего преувеличения стала центром мировой борьбы за правду Божию. Тем и интересны московские дела трехсотлетней давности для нас, ныне живущих. Ибо эта борьба не окончена, она продолжается, и, какими бы огромными ни казались наши поражения и потери, нужно помнить, что «не в силе Бог, а в правде», как любил говорить Александр Невский.

Протоиерей Лев Лебедев

26 января 1589 года в Успенском соборе Кремля в блеске золота, серебра и драгоценных каменьев, в сиянии множества светильников, при огромном стечении народа во главе с самодержцем единственного в мире могучего православного Русского царства совершалось поставление первого русского патриарха и самым учреждалось патриаршество в России... Тогда это представлялось как закономерный и глубоко символичный акт наследия Русской землей церковного значения и славы древней Византии, подпавшего под османское владычество «второго Рима». на смену которому приходит «третий Рим» во всем великолепии и могуществе православного Московского государства. Так оно и было, но только — с одной стороны! Другая сторона открывается ретроспективно. Теперь мы знаем, что весь первый период русского патриаршества продолжался до 1700 года, то есть объемлет собою целиком семнадцатый век... А семнадцатый в истории России — это эпоха того глубинного коренного перелома русской жизни, который с поразительно прямой логикой приводит к «семнадцатому году», а через него к настоящему возможному будущему русского народа и Русской Православной Церкви.

Духовно-смысловым центром XVII столетия является эсхатологический 1666 год, совпадающий с числовым шифром «именем зверя» — 666 (Откр. 13, 17—18), год начала Большого Московского собора, осудившего как патриарха Никона, так и его противников — старообрядцев, то есть всех, кто по-разному ревновал об одном и том же — об укреплении Церкви, о Святой Руси как норме жизни для всего российского общества в целом. этого Россия пережила великую смуту и феномен самозваиства, явление «лжецарей» — этих прообразов последнего лжецаря и лжемессии — антихриста. После этого Россия переживала великий раскол между Церковью и государством, раскол внутри Церкви и начало царствования Петра I, человека, который в концепции «третьего Рима» навсегда покончил с идеей «Нового Иерусалима» как духовного содержания этой концепции и явно предпочел идеи, укладывающиеся в понятие «Вавилон»1, навсегда расколов русское общество на две почти несовместимые части. В XVII веке происходил и более глубинный, не столь заметный внешне, но не менее важный раскол, отмеченный зарождением капитализма в народном хозяйстве, «созданием связей буржуазных»2. Это значит, что где-то в самых корнях народной жизни происходила потеря сакрального восприятия труда как богоделания, служения Богу и возникало рационалистическое восприятие его только как средства существования или обогащения, где богом становится прибыль.

Таким образом, в XVII столетии на Руси действительно произошло нечто вроде конца мира: кончился мир русской жизни, в котором общепризнанным, общечтимым, интегрирующим началом для всего общества являлась (с 988 года) Святая Русь как образ жизни, устремленной в земных условиях к горнему миру, к «Иерусалиму Новому» (Откр. 21, 2) из чистой любви ко Христу. Половина русского общества открыто пошла в противоположном направлении секуляризации жизни и культуры. В XVII веке в России были как бы прообразованы или промоделированы те обстоятельства, в каких окажется и все человечество, когда явится тот, число имени которого — 666. Подобные преобразования случались и раньше, и не только в России. Случались и позже, в том числе и прежде всего в России. Но то, что произошло у нас в XVII веке, является самым основополагающим для дальнейших судеб нашего отечества.

Отсюда очевидной оказывается провиденциальная сторона учреждения патриаршества в России. По крайней мере в первом своем периоде (1589—1700) оно явилось промыслительно устроенным средством или орудием руководства Русской церковью в чрезвычайных обстоятельствах XVII столетия, орудием борьбы Церкви за душу русского народа, и кажется, не только русского.

Как шла эта борьба? Как действовало это орудие?

1. ПАТРИАРХ ИОВ (1589—1605)*

Родом из посадских людей г. Старицы, он рано стал подвизаться в старицком Успенском монастыре. Как первый чтец и певец, понравился в 1556 году Ивану Грозному и был возведен в сан архимандрита. В 1571 году архимандрит Иов — настоятель Симонова, а в 1575 году — царского Новоспасского монастыря в Москве. В 1581 году он — епископ Коломенский, в 1586 году — архиепископ Ростовский и в том же году — митрополит Московский и всея Руси. С 26 января 1589 года — патриарх.

Как явствовало из многих заявлений константинопольского патриарха Иеремии — главного участника учреждения патриаршества в России, «так как ветхий Рим пал от аполлинариевой ереси, а второй Рим — Константинополь — находится в обладании у безбожных турок, то... великое Российское царство — третий Рим — превзошло благочестием все прежние царства, они соединились в одно... царство (Московское) и один (русский царь) теперь именуется христианским царем во всей вселенной; поэтому и это превеликое дело (учреждение патриаршества) по Божию промыслу, молитвами чудотворцев русских и по... царскому прошению у Бога и... совету исполняется»3.

Здесь воедино сведены три важнейшие, неразрывно связанные причины учреждения патриаршества в России: 1) высота православного благочестия в Русской церкви; 2) положение русского царя как единственного в Мире православного государя; 3) необходимость увенчать церковь в его царстве патриаршеством с тем, чтобы оно, следовательно, имело попечение обо всем Вселенском православии. Хотя, согласно соборному определению Восточной церкви 1593 года, русский патриарх занимал 5-е место в диптихе восточных патриархов, после Иерусалимского, de facto он становился опорой всего православия.

Отсюда понятно, почему о патриаршестве в России хлопочет прежде всего царская власть при полном почти бездействии власти церковной. В данном случае это внешнее бездействие — лишь знак совершенного согласия русской иерархии с действиями государственной власти.

Патриарх Иов был человеком глубокой молитвы, доброго православного подвига и выдающихся личных способностей. Всех удивляло его богослужение! Оно отличалось не только чинностью и благочестием, но и тем, что Иов наизусть служил литургии Иоанна Златоуста и Василия Великого, чин великого освящения воды на Богоявление, даже все пространнейшие коленопреклоненные молитвы праздника Троицы читал наизусть...4

При патриаршестве Иова произошло убийство царевича Димитрия (1591 г.). Уже тогда говорили, что это дело рук Бориса Годунова. Но сам Годунов и правительственная комиссия во главе с Василием Шуйским отрицали это. Иов поддержал официальную версию. В 1598 году после смерти царя Феодора он стал на сторону Бориса Годунова, избранного новым государем. Но в русском обществе многие считали этого царя «незаконным». Надвигалась смута.

То было время, когда после ряда неурожайных лет, воспринимавшихся как явное Божие наказание, в России свирепствовал страшный голод, быстро уносивший десятки и сотни тысяч жизней. По всей стране умножились грабежи и разбои. Страна погружалась в хаос. И в этом хаосе явился в 1603 году лжецарь — Лжедмитрий I. Он объявился на Западе, в Польше и сыграл на желании русских людей иметь законного «прирожденного» («природного») царя. Самозванец объявил себя «царевичем Димитрием», чудом спасшимся в 1591 году от рук убийц. Лжедмитрия поддерживала не только польская знать, но и папа Римский, видевший в нем средство приведения русского народа в лоно католической церкви, о чем он вполне определенно писал самозванцу5.

Патриарх Иов и в устных проповедях, и в особых патриарших посланиях по всем епархиям обличал Лжедмитрия как самозванца, расстриженного дьякона Чудовского монастыря Григория Отрепьева, приводил свидетельства действительности смерти царевича Димитрия, указывал на то, что король Сигизмунд использует самозванца для попрания на Руси православной веры, и повелевал анафематствовать Лжедмитрия.

Однако миф о чудом спасшемся царевиче Димитрии как о законном русском царе был очень силен. После внезапной кончины царя Бориса Годунова 13 апреля 1605 года по мере приближения Лжедмитрия к Москве в ней нарастал бунт. В июне бунтовщики разнесли патриарший двор и ворвались в Успенский собор Кремля, чтобы физически расправиться с патриархом Иовом. Став на колени пред чудотворной Владимирской иконой Богоматери, святитель Иов громко молился, говоря между прочим: «Я, грешный, 19 лет правил слово истины, хранил целость Православия; ныне же, по грехам нашим, как видим, на православную веру наступает еретическая. Молим тебя, Пречистая, спаси и утверди молитвами твоими Православие!»6 Бунтовщики набросились на патриарха, били его, трепали, вытащили на Лобное место. Иов готов был умереть. Но его оставили в живых. Большинство русских архиереев признали Лжедмитрия. К их Собору Иов обратился с просьбой позволить ему удалиться в Старипкий монастырь. Самозванец распорядился отправить туда Иова, «взяв за пристава», и содержать «во озлоблении скорбнем».

Чтобы оценить стойкость и мужество первого русского патриарха, достаточно сказать, что не только бунтующая чернь, не только многие архиереи, но и видные бояре, и даже родная мать царевича Димитрия инокиня Марфа из страха перед самозванцем признали в нем «подлинного» царевича, якобы чудесно спасшегося в свое время от рук убийц, и присягнули ему7. И все же среди епископата нашлись и смелые люди. Архиепископ Астраханский Феодосий при личной встрече с Лжедмитрием обличил его как самозванца, указав на то, что подлинный царевич Дмитрий давно убит. Феодосий знал, что может заплатить за это жизнью. Но самозванец ограничился его арестом.

Лжедмитрий поставил на русское патриаршество выгодного ему архиепископа Игнатия. Грек по национальности, Игнатий, по одним данным, был с о. Кипра, учился затем в Риме, там принял унию. По другим данным, он был епископом г. Эриссо близ Афона. Игнатий приехал в Россию во время восшествия на престол Феодора Иоанновича как представитель александрийского патриарха и остался здесь. В 1605 году он получил Рязанскую кафедру. В июне 1605 года Игнатий первым из русских архиереев отправился в Тулу к самозванцу, признал его и привел других к присяге лжецарю. 24 июня, после вступления в Москву Лжедмитрия, собор русских иерархов по указке самозванца признал Игнатия патриархом, но над ним не было совершено того чина посвящения в патриархи, какой был совершен над Иовом и какой по тогдашним московским понятиям был обязателен для патриарха (это полный чин архиерейской хиротонии).

3 декабря 1605 года кардинал Боргезе писал из Рима папскому нунцию в Польше Ронгони, что Игнатий готов на унию8. Игнатий венчал на царство самозванца, одновременно совершая его бракосочетание с Мариной Мнишек и одновременно якобы приводя ее к православию через миропомазание только (тогда как по московским обычаям того времени ее требовалось непременно вторично крестить). Игнатий поддерживал все прокатолические настроения самозванца и «Маринки», в частности латинские богослужения иезуитов в отведенном для них доме в Кремле.

Все это и послужило основной причиной свержения и самозванца, и Игнатия. 17 мая 1606 года боярская партия В. Шуйского подняла восстание в Москве. Лжедмитрий был убит, его труп несколько дней валялся на Красной площади, затем был сожжен, и пепел его зарядили в пушку, выстрелив в том направлении, откуда он пришел. Предательство Игнатия вере и отечеству, незаконность его поставления в патриархи при живом предстоятеле Русской церкви — Иове были настолько очевидны, что никто не стал утруждаться особым судом и следствием. 18 мая 1606 года Игнатия просто заточили в Чудовом монастыре, «яко да совершенно навыкнет благочестия веры». Он был навсегда исключен из числа русских патриархов.

25 мая 1606 года Василий Шуйский стал царем и сразу позвал на патриарший престол законного патриарха Иова, находившегося в Старице. Но Иов не мог более нести тяжелый крест такого служения по причине глубокой старости и почти полной слепоты. Он теперь уже не вынужденно, а добровольно отказался вернуться к правлению, благословив на избрание митрополита Казанского Гермогена.

Патриаршество Иова ознаменовалось не только великими потрясениями, но и важными церковными деяниями. По инициативе патриарха были канонизированы: Василий Блаженный, Иосиф Волоцкий (до этого он был лишь местночтимым), казанские святители Гурий и Варсонофий. Мощи святителя Германа Казанского были перенесены в Свияжск. В 1591 году были перенесены мощи святителя Филиппа Московского из тверского Отроча монастыря на Соловки, и ему установлено празднование. Канонизированы также Антоний Римлянин, Корнилий Комельский, местные празднования установлены князю Даниилу Московскому, князю Роману Углицкому. В канонизации святых патриарх Иов видел дальнейшее умножение славы Русской церкви, ибо он вполне разделял идею «Москва — третий Рим», что и запечатлел в своем «Завещании» и в «Повести о царе Феодоре Иоанновиче», проявив себя тем самым и как церковный писатель. При патриархе Иове в ранг митрополий были возведены епархии Новгородская, Ростовская, Казанская и Крутицкая (Сарская и Подонская), архиепископиями стали Вологодская, Суздальская, Рязанская, Тверская, Смоленская и Нижегородская кафедры. Вновь образованы епископии Астраханская, Псковская, Карельская. Смута и потеря телесного зрения прервали деятельность выдающегося русского святителя. А вскоре, 19 июня 1607 года он мирно отошел ко Господу в том же Старицком монастыре, где и начинал в юности свой духовный подвиг.

2. ПАТРИАРХ ЕРМОГЕН (1606—1612)

Родился около 1530 года. В миру носил имя Ермолай. Одни полагают, что он родом из князей Голицыных. Но это ничем не подтверждается. Отсутствие документов и неизвестность его мирской фамилии говорит в пользу тех, кто считает, что будущий Патриарх был родом из посадских людей. Первые достоверные данные фиксируют Ермогена в г. Казани в 1579 году, когда он был рукоположен священником гостинодворской Никольской церкви и в этом сане в том же году стал свидетелем обретения чудотворной Казанской иконы Богоматери.

Он первый описал это событие, поведал о многочисленных знамениях благодати от этой иконы, составил ей службу, что сразу принесло ему известность. С тех пор удивительная мистическая нить связала его жизнь с Казанским образом Пресвятой Богородицы. В 1583 году Ермоген принял монашество и стал игуменом Спасо-Преображенского монастыря в Казани. В 1589 году, при учреждении патриаршества, он был хиротонисан в первого митрополита Казанского. Сразу проявил себя как деятельный иерарх. По его ходатайству была установлена поминальная суббота после Покрова Богородицы для поминовения всех воинов, павших при взятии Казани, и всех местных страдальцев за веру христианскую. Ермоген перенес мощи святителя Германа в Свияжск в 1592 году. А в 1595 г. он же открыл мощи Гурия и Варсонофия.

3 июня 1606 года Ермоген был по полному чину, как тогда полагалось, поставлен патриархом Московским и Всея России. Смерть Лжедмитрия I была известна достоверно только Москве и округе. Русская периферия не имела на этот счет точных сведений, а желание верить в «законного», «прирожденного» царя было очень велико. Хаос смуты продолжался. И в этом хаосе явился новый лжеспаситель — Лжедмитрий II. К нему примкнули князь Григорий Шаховской и ряд других бояр. Был пущен слух, что Димитрий не был убит в Москве, а сумел бежать (вторично «чудесно» спасся). В окружении польских войск, запорожских и донских казаков, множества иного бродячего люда Лжедмитрий II в августе 1607 года появился в пределах России, а 1 июня 1608 года вплотную подошел к Москве, став лагерем в Тушино. К Тушинскому вору, как называли тогда этого самозванца, стали перебегать из Москвы многие бояре. Марина Мнишек признала в нем своего законного мужа. Но характерно, что ее духовник-иезуит для успокоения совести все же тайно повенчал ее с новым самозванцем... В Риме и в Польше отлично знали, что этот Димитрий —авантюрист, и тем не менее вновь «поставили» на него. Сохранились тайные инструкции приближенным «вора», исходившие от Римской курии. Суть их в том, чтобы осторожно, но неуклонно вести дело к подчинению Русской церкви римскому папе, то есть к унии.

Защищаться Россия практически не могла. Еще ранее, когда в южных и центральных областях началась крестьянская война под водительством Ивана Болотникова, 15 тысяч русского войска перешли под Калугой на его сторону. Оставшаяся верной армия едва могла обеспечить оборону столицы.

В самом начале этих событий, предвидя их великую опасность, патриарх Ермоген стал рассылать по России грамоты, призывавшие не верить в нового самозванца. Затем он анафематствовал его и всех, кто примкнул к нему, то есть вел себя так же, как патриарх Иов. Мощи подлинного царевича Димитрия были перенесены в Москву, и от них произошли многие чудеса исцелений и иных знамений. Мать царевича инокиня Марфа всенародно покаялась в том, что из страха признавала в Лжедмитрии I своего сына. Теперь все сословия, присягавшие в свое время первому самозванцу, призывались к подобному же покаянию. После особо строгого поста 20 февраля 1607 года в Успенском соборе Кремля принес публичное покаяние вызванный сюда из Старицы патриарх Иов. Он покаялся в том, что скрыл от народа, что царевич Димитрий был убит «умыслом Бориса» Годунова, и призвал к покаянию всех. Москвичи плакали и каялись в том, что присягали Годунову, а затем «расстриге» Гришке Отрепьеву. Оба патриарха — Ермоген и Иов разрешили народ по особой грамоте, текст которой был зачитан архидиаконом.

На этот раз русское духовенство вело себя более мужественно по отношению к Лжедмитрию II. За неприятие самозванца пострадали епископы Суздальский Галактион и Коломенский Иосиф. Принял мученическую Смерть в Тушине архиепископ Тверской Феоктист. Раздетого, в одной рубашке, босого митрополита Ростовского Филарета — будущего патриарха поляки привезли в лагерь самозванца, где он оказался в плену. Видя столь страшные события, псковский епископ Геннадий «умер от горести...»

Не станем описывать всех перипетий этого сложного времени; они достаточно описаны. Скажем о главном. Царь Василий Шуйский вызвал против себя сильную боярскую оппозицию. Призвав на помощь против поляков шведского короля Карла IX, против которого уже воевал Сигизмунд III, Шуйский поставил Россию в состояние «официальной» войны с Польшей. Поляки покинули Тушинского вора, начав открытую интервенцию. Большая армия Жолкевского подошла к Москве. Интервенты осадили Троице-Сергиеву лавру, которую так и не смогли взять в течение 16-месячной осады. Сам Сигизмунд, осаждавший Смоленск, потребовал теперь, чтобы на русский престол был возведен его сын, королевич Владислав. С ним шли трудные переговоры, в которых участвовал и митрополит Филарет — родной отец будущего царя Михаила Романова. Патриарх Ермоген поначалу действовал в пользу Шуйского. Но когда в июле 1610 года этого царя все-таки свергли, патриарх предложил на царство 14-летнего Мишу Романова. Однако голос патриарха не был тогда услышан. Ермогену пришлось уступить той боярской партии, которая поддерживала Владислава под предлогом, что у Москвы нет сил защищаться от польской интервенции. Ермоген согласился, но при условии, что Владислав крестится в православную веру, и немедля — под Смоленском, от митрополита Филарета и епископа Смоленского Сергия, что он затем возьмет себе в жены только девицу греческого вероисповедания, поляки уйдут из России, а все русские отступники, перешедшие в католичество или унию, будут казнены, между Москвой и Римом не будет никаких переговоров по делам веры. В то же время патриарх Ермоген не переставал призывать тушинцев и всех изменников обратиться, покаяться и прекратить разорение своего отечества, а верных сынов Церкви и Родины — встать на защиту Москвы и государства.

Московское боярство, кажется, не собиралось считаться с патриархом. Они впустили войска Жолкевского в Москву, где поляки заняли Китай-город и Кремль, разоружив последние остатки русской армии, а под Смоленск бояре отправили особое посольство с грамотой, что Россия отдает себя «на волю» польского короля.

И вот тут произошло нечто такое, что явилось решающим моментом всех событий и вывело всю страну из хаоса смуты, из обстоятельств, казавшихся совершенно безнадежными. Вышеуказанной грамоты о капитуляции России не подписал патриарх Ермоген.

Когда князь Михаил Салтыков поднес эту грамоту патриарху, тот ответил: «Нет! Чтобы король дал сына своего на московское I государство и королевских людей вывел бы всех вон из Москвы, чтобы Владислав оставил латинскую ересь и принял греческую веру,— к такой грамоте я руку приложу... А писать так, что мы все полагаемся на королевскую волю, и чтобы наши послы положились на волю короля, того я и прочие власти не сделаем и вам не повелеваю. Явно, что по такой грамоте нам пришлось бы целовать крест самому королю». Салтыков обрушился на патриарха бранью и выхватил кинжал. «Не боюсь я твоего ножа! — воскликнул Ермоген.— Ограждаюсь от него силою креста Христова. Ты же будь проклят от нашего смирения в сей век и в будущий»9.

В декабре 1611 года грамоту все же повезли под Смоленск, где находилось уже давно русское посольство с митрополитом Филаретом. Не увидев под грамотой подписи патриарха, это посольство признало ее незаконной. На это бояре возразили, сказав, что «патриарх в земские дела не должен вмешиваться». И получили такой ответ: «Изначала у нас в русском государстве так велось: если великие государственные или земские дела начнутся, то государи наши призывали к себе на собор патриархов, митрополитов, архиепископов и с ними советовались. Без их совета ничего не приговаривали. И почитают наши государи патриархов великою честию... А до них были митрополиты. Теперь мы стали безгосударны, и патриарх у нас человек начальный (то есть главный в отсутствие царей! — Авт.). Без патриарха теперь о таком великом деле советовать непригоже. ...Нам теперь без патриарховых грамот, по одним боярским, делать нельзя»10.

Сговора с Сигизмундом и капитуляции перед ним не произошло. Вот что значит в решающий момент одна такая протокольная формальность, как подпись (в данном случае — отсутствие подписи)!..

Это дало духовное и правовое основание русским городам выступить против поляков на защиту отечества по призывам Ермогена и Троице-Сергиевой лавры. Города начали переписку между собой, где часто указывалось на патриарха Ермогена, который стал «прям как Сам Пастырь, душу свою полагает за веру христианскую». Ярославцы в письме к жителям Казани, в частности, писали: «Ермоген стал за веру и православие и нам всем велел до конца стоять. Ежели бы он не сделал сего досточудного дела — погибло бы все»11 (выделено мной.— Авт.).

Движение городов встревожило поляков и их сторонников. Они потребовали от Ермогена написать во все города, чтобы не шли освобождать Москву. С этим к патриарху явился опять князь М. Салтыков. «Напишу,— ответил Ермоген,—...но только под условием, если ты и все с тобой изменники и люди короля выйдете вон из Москвы... Вижу поругание истинной веры от еретиков и от вас, изменников, и разорение святых Божиих церквей и не могу больше слышать латинского пения в Москве»12.

Ермогена заточили в Чудовом монастыре и стали морить голодом.

Меж тем к Москве потянулись народные ополчения. По предложению патриарха Ермогена из Казани была принесена Казанская икона Пресвятой Богородицы (скорей всего — копия с подлинной), ставшая главной святыней ополчения Космы Минина Сухорукова и князя Дмитрия Пожарского. Перед ней после строгого поста слезно молилось почти отчаявшееся русское войско, готовясь к последнему штурму Москвы. 22 октября 1612 года ополчение овладело Китай-городом. Начались уличные бои, где в дыму выстрелов и пожаров, в сверкании и лязге оружия трудно было отличить своих от чужих. 27 октября дымы рассеялись. Поляки сдавались. Можно представить себе картину: из ворот Кремля стройно выходит одетое в шлемы и латы польское войско и к ногам лапотных русских мужиков, вооруженных чем попало, бросает свои бесславные знамена! А над всем этим, как знамение победы, возвышается Казанская икона Богородицы — Заступницы усердной рода христианского!..

Патриарх Ермоген не дожил до этого светлого дня. 17 января 1612 года он скончался в заточении в Чудовом монастыре. В 1913 году он был причислен к лику святых, и его честные мощи до сих пор почивают в Успенском соборе Кремля.

Прежде чем говорить о последующих патриархах, необходимо подытожить основные духовные уроки смуты. Внимание прежде всего привлекает феномен самозванства. При том всеобщем духовном почитании царской власти как священной, Богоданной, какое так характерно для Руси древних времен, самозванство на первый взгляд выглядит чем-то очень странным. Действительно, мы видели, что самозванцы как раз паразитировали на этом всеобщем сакральном отношении к царю; мало кому из простых людей могло прийти в голову, что русский человек дерзнет объявлять себя законным царем, на самом деле не являясь таковым! А когда это все же обнаруживалось, гневу народа не было предела: самозванец не просто политический преступник («вор»), он преступник религиозный.

Современный исследователь культуры А. М. Панченко точно подметил, что основным в данном преступлении оказывается отречение от своего имени, данного человеку в святом крещении, и, следовательно, от своего ангела-хранителя, а это автоматически делает человека орудием нечистых, демонических сил13. Мы добавим к этому и то, что, принимая иное имя, человек принимает и личину иного человека, то есть становится оборотнем, а это свойственно бесам, И поскольку в данном случае принимается не какая-нибудь личина, а образ православного царя, то это уж прямо диавольское действо, ибо диавол, как сказано, «принимает вид ангела света» (2 Кор. 11, 14). Такое должно происходить в конце мира, когда явится самозванец, лже-Христос, лжемессия — антихрист. Поэтому Лжедмитрий — если и не сам антихрист, то явный его образ, предтеча. Отсюда эсхатологический характер празднования Казанской иконе Богоматери: как спасла она православие от «агарянского зловерия» в Казани в 1579 году, как спасла всю Россию от лжецарей в 1612 году, так спасет и весь род христианский от козней лжецаря — антихриста в последние времена.

Лжедмитриев на Руси было не два, а больше (остальные «мельче», почему о них мало говорится), а вообще самозванцев — еще больше. Это явление продолжалось в XVIII веке и с особой силой проявило себя в пугачевщине (Пугачев — тоже «царь» Петр III). Как такое могло появиться на Руси? Современник и историк смуты дьяк Иван Тимофеев, по наблюдению того же А. М. Панченко, в своем «Временнике», говоря об истоках смуты, вспоминает времена опричнины Ивана Грозного. Это очень не случайно! Грозный действительно попытался «яко секирою» рассечь русское общество на две части — опричнину и земщину. При этом в самой опричнине самосознание, личность людей тоже рассекались надвое, раздваивались. Опричники давали клятву не общаться с земскими, отрекались от отца и матери. По данным Курбского, Грозный вынудил своего любимца Федора Басманова зарезать родного отца14. Опричники — оборотни. То они светские люди, то они — «монахи» непонятного ордена во главе с «диаконом» — царем. Ночью — страшные оргии и убийства, утром — стояние в церкви, богомолье, «покаянные» слезы... Грозный сознательно играет в Двойничество, оборотничество: царем он сажает в Кремле Симеона Бекбулатовича, а сам живет на Москве под именем князя московского. В подобные же «игры» любил играть потом и Петр I. При этом, как и Иван Грозный, только в еще большей мере, он окружал себя западными иностранцами. Если о Петре I есть основания думать, что он явился создателем первой масонской ложи в России15, то не является ли «монашеский» орден опричнины с ее идеологией своеобразного «черного социализма» результатом попадания некоего «вируса» тамплиерства на русскую почву? Грозный противопоставляет друг другу не только отцов и детей, но и людей безродных — родовитым. При нем многие, «кто был ничем», становились «всем»... Если так изволил делать законный православный царь, значит, это в принципе можно! Вот духовно-исторический, духовно-психологический исток самозванства в России. Сказанное не означает, что русские самозванцы сознательно отталкивались от явлений и примеров эпохи Ивана Грозного. Эта эпоха лишь создала психологическую почву, особо благоприятную для семян двойничества и самозванства Дальнейший импульс этим явлениям придается темной историей убийства законного царевича Димитрия и воцарением незаконного, с точки зрения многих, царя Бориса Годунова. Значит царскую власть можно захватить любому, кому повезет!

Представляется очень знаменательным, что оба основных Лжедмитрия используют западные силы — польских королей и римско-католическую церковь. «Темный Запад» в русском религиозном сознании — синоним ада, греха, погибели, антипод «Востоку», где восходит солнце. Отсюда крайнее обострение духовно-идейной борьбы с Западом в Смутное время и после него в течение всего XVII века!

Наконец, Смутное время высветило глубинную основу взаимоотношений церковной и царской власти. Как в фокусе эта проблема отразилась в отмеченных спорах русских послов по поводу отсутствия подписи патриарха Ермогена под грамотой о капитуляции России. Оказывается, что и русские иерархи и лучшие государственные деятели понимали отношения царя и патриарха в подлинно христианском, общинном смысле. У одной великой православной общины — России два начальника-духовный (патриарх) и светский (царь). Они оба ответственны за все, происходящее в общине, но каждый по-своему: царь прежде всего — за дела гражданские (хотя и в церковных делах может принимать самое активное и почетное участие, когда это нужно) патриарх прежде всего отвечает за дела церковные, духовные (хотя и в государственных делах может, когда нужно, принять самое активное участие). Цари советуются с патриархами патриархи — с царями по всем наиболее важным вопросам. Традиционно патриарх — обязательный член боярской Думы (правительства). Если нет царя, то и важнейшие мирские дела решаются только по благословению патриарха. Если в деле учреждения патриаршества в России действует в основном царская власть, то в Смутное время самую царскую власть и всю Россию спасают ни кто иные, как русские патриархи! Смута таким образом, очень отчетливо показала, что русская церковная власть не была и не мыслила себя «законопослушным» орудием власти государственной, как это хочется видеть некоторым (А В Карташову). Она могла пребывать и пребывала в согласии с государственной властью в тех делах, в каких это было возможно с церковной точки зрения, и до тех границ, до которых возможно.

В этом вопросе важно было, чтобы ни одна из сторон не пыталась захватнически присвоить себе прерогативы другой стороны, то есть не проявляла бы самозванства, ибо самозванство может пониматься не только в узком смысле, но и в широком как вообще стремление стать тем, чем ты по закону не являешься присвоить себе те функции, которые тебе по праву не принадлежат Удивительно то, что в те времена никакого четкого юридического, писанного закона («права») о компетенции и взаимоотношениях царской и церковной власти как раз и не существовало. отношения определялись духовной логикой вещей и многовековой традицией. Но промыслу Божию угодно было устроить так, что России дан был еще и особый, наглядный образ того, какими должны быть отношения главы Церкви и главы государства. Это случилось, когда патриархом Всея России стал Филарет.

3. ПАТРИАРХ ФИЛАРЕТ (1619—1633)

Это человек удивительной судьбы! Феодор Никитич Романов (таково его мирское имя) родился приблизительно между 1554—1560 годами в очень высокопоставленной знатной княжеской семье, оказавшейся в родстве с Рюриковичами, с самим Иваном Грозным. Феодор Никитич приходился двоюродным братом царю Феодору Иоанновичу. С юных лет воспитывался в придворной обстановке, был широко образован, обладал прекрасными душевными качествами, приятной внешностью, был любим народом, принимал видное участие в государственных делах, которыми любил и умел заниматься. Казалось, он создан для высокой государственной деятельности. После смерти царя Феодора он стал одним из законных претендентов на русский трон, и многие хотели именно его видеть царем. Это все и послужило причиной того, что Борис Годунов, придя к власти, постарался расправиться с ним и со всем его родом.

Братья Романовы были сосланы в разные места. Феодора Никитича разлучили с женой и детьми. В ссылках его жену и его самого принудительно постригли в монашество, чтобы навсегда отлучить от государственных дел. Так Феодор Никитич стал монахом Филаретом. Смирившись перед волей Божией, Филарет стал искренне подвизаться по всем правилам строгой православной аскезы и так в этом преуспел, что вызвал большое уважение и почитание в церковном мире! После смерти Бориса Годунова его возводят в сан митрополита Ростовского. Лжедмитрий II, захватив Филарета в плен, провозглашает его даже патриархом. Но этому незаконному акту не придавали никакого значения ни сам Филарет, ни патриарх Ермоген, который свидетельствовал, что Филарет вынужден подчиняться насилию, и называл его «страстотерпцем». Впоследствии, как мы видели, он назначается на опасную должность духовного главы русского посольства у Сигизмунда III. За мужественную и твердую позицию в духе требований патриарха Ермогена Филарет вместе с посольством попадает после событий 1612 года в польский плен, где и находится семь долгих лет. В глазах народа он становится исповедником и страдальцем за веру.

Тем временем в 1613 году Земский собор единодушно избирает на царство его родного сына Михаила Феодоровича. Все в Москве сходятся на том, что патриархом должен стать Филарет, когда удастся вызволить его из Польши. В 1619 году это удается, Филарет с великой торжественностью возвращается в Москву 14 июня, а через 10 дней, 24 июня, происходит его поставление в патриарха Московского и Всея России. Соборное определение о причинах избрания его на этот престол характеризует Филарета как «...мужа во учениих божественных апостол и отец зело изящна, и в чистоте жития и благих нрав известна; наипаче же и сего ради (он избирается патриархом.— Авт.) «ко по плоти той царев отец, и сего ради да будет царствию помогатель и строитель, и сирым заступник и обидимым предстатель»16.

Так Филарет не только получил возможность, но оказался просто вынужден заниматься тем, для чего он как бы и был предназначен,—государственной деятельностью! Такого поворота дел никак не могли ожидать те, кто насильственно постригал его в монашество...

Но для нас важен и иной аспект: в России сложилась ситуация, уникальная, пожалуй, не только для русской истории, но и для всемирной истории Церкви, когда родные отец и сын становятся двумя главами единой православной державы! Патриарх Филарет титулуется „великим государем", как и царь (тогда как для патриархов был принят иной титул — великий господин).

Между Церковью и государством устанавливаются, таким образом, подлинно родственные (в прямом и переносном смысле) отношения, обеспечивающие особую внутреннюю крепость всей русской жизни. Этот промыслительный урок как определенное Божие указание был хорошо понят в России.

Случайно вышло так, что в апреле 1619 года в Москву за сбором пожертвований прибыл иерусалимский патриарх Феофан. Он поэтому и встречал возвратившегося из Польши Филарета, и возглавил чин посвящения его в патриарха, и написал особую грамоту, подтверждавшую еще раз законность патриаршества в России, законность поставления лично Филарета патриархом Московским, право русских иерархов самим избирать и поставлять предстоятелей своей Церкви.

Среди многих церковных дел, накопившихся за семилетний период междупатриаршества, одно требовало от патриарха Филарета скорейшего разрешения. Это дело о книжных исправлени их, произведенных архимандритом Троице-Сергиевой лавры Дионисием (тем самым, который возглавлял 16-месячную героическую оборону обители и рассылал по городам грамоты с призывами встать на освобождение отечества), старцем Арсением Глухим и священником Иоанном Наседкой. Им как людям книжным, мудрым и знающим греческий язык поручено было сверить русский текст Требника и других книг с древними греческими образцами и устранить погрешности и неточности русских текстов. Они выявили немало ошибок в наших книгах. В частности, в чине великого освящения воды в молитве: «...и освяти воду сию Духом Твоим святым» у нас еще прибавлялось — «и огнем». Эта прибавка была справщиками устранена с подробными обоснованиями. Кроме того, многие молитвы, обращенные к одному из Лиц Святой Троицы, оканчивались славословием Троице, а не этому Лицу, что было явно нелепо и тоже устранено. Невежественные завистники возбудили против справщиков митрополита Крутицкого Иону, некоторых московских духовных лиц. На узком Соборе из одного почти столичного духовенства Иона осудил Дионисия, Арсения и Ивана Наседку. Они были признаны еретиками, хотевшими «огонь из мира извести». Первый подал им руку помощи патриарх Феофан. Затем патриархи Филарет и Феофан на расширенном Соборе с участием многих иерархов, всесторонне рассмотрев дело, признали правыми Дионисия и его сотрудников17. Не все тогда были согласны с таким решением. Ho раскола в Церкви не произошло. Иерусалимский патриарх указал также на неправильность русского обычая причащать мирян троекратно (во имя Отца и Сына и Святаго Духа). В соответствии с этим патриарх Филарет установил единократное причащение мирян, что сохраняется и по сей день. С этим чрезвычайной важности исправлением тоже не все были согласны, но раскола в Церкви не произошло.

Еще одно важное церковное дело заключалось в вопросе об образе принятия в православие бывших католиков, униатов и просто православных, но живших ранее в Малой, или Белой России, в Польше и Литве. Святейшему Филарету донесли, что тот же митрополит Иона не велел крестить двух поляков, пожелавших перейти в православие, а принял их только через миропомазание. В 1620 году между патриархом Филаретом и митрополитом Ионой произошли очень интересные объяснения по этому поводу как в личных беседах, так и на особом церковном Соборе. Суть их в следующем.

Иона, ссылаясь на 95-е правило VI Вселенского собора и на древнерусскую практику, нашедшую отражение в ответах новгородского епископа Нифонта Кирику, на его «Вопрошание» утверждал, что католиков крестить не должно, а только миропомазатъ, как тех еретиков, которые предусмотрены 95-м правилом (ариане, македониане, новациане). На это он получил возражения патриарха Филарета, что «латиняне — папежники суть сквернейшие и злейшие из всех еретиков, ибо они приняли в свой закон проклятые ереси всех древних еллинских, жидовских, агарянских (то есть мусульманских — Авт.) и еретических вер, и со всеми... язычниками и со всеми.., еретиками обще все мудрствуют и делают». Если, согласно ответам Нифонта Кирику, в древности и принимали католиков только через миропомазание, то потому, что их ереси еще не наросли, «ибо последи того у латинян многие ереси учинилися», так что теперь они подпадают под ту часть 95-го правила VI Вселенского собора, в которой говорится о еретиках «павлианах, евномианах, монтанистах, манихеях, валентианах, маркионитах», что таковых нужно крестить вторично. Ибо, по словам патриарха Филарета, «в латынских ересях все те ереси есть суть»18. В соборном определении по этому вопросу было перечислено конкретно, что «латыняне» приняли от различных еретиков, а также от «жидов и армян»19. В этом перечне всеми исследователями справедливо отмечаются такие пункты, которые никак не могут относиться собственно к католикам, например крещение в одно погружение и запрет молиться за умерших. Это может быть отнесено лишь к таким крайним течениям протестантизма, как социнианство.

Собор 1620 года решил также вопрос о том, как следует поступать с православными из Белоруссии, Литвы, Малороссии, Польши. Тех, кто пребывал там в униатских общинах, кто был крещен обливанием, кто был крещен погружением, но от священника, поминавшего римского папу, повелевалось вторично крестить в три погружения. Тех, кто утверждал, что крещен правильно и в унии не был, тех принимать без перекрещивания. Основанием для такого решения в значительной мере послужило свидетельство патриарха Филарета о том, что он сам наблюдал в течение почти восьми лет пребывания в Польше. «Я видел многие церковные несогласия у самих христиан, которые называются там белорусцами,— говорил святейший.— В одном доме у них, у отца с детьми, у мужа с женою, у господина с рабами три или четыре веры: один держит веру христианскую, другой папежскую, третий лютерскую, иной кальвинскую, иной новокрещенскую, иной арианскую и все вместе на одной трапезе едят и пьют и совокупляются браком, иные вместе и молитву творят. Многие из них молятся за... папу во время литургии... и называются униатами потому, что приняли унию или соединение с папежниками... Иные там ради напастей и гонений покорились папе; многие омрачились еретичеством... а иные терпят беды и напасти ради нашей христианской веры и пребывают непреклонными в папино учение»20.

Во всех этих документах часто «христианством» называется только православие. Следовательно, в те времена в России католиков, протестантов и униатов не считали вовсе христианами. Ошибочное присвоение «латынству» таких ересей, каких в католичестве вообще не бывало, как будто говорит о недостаточной осведомленности даже столь образованных людей, как патриарх Филарет. Однако при более внимательном взгляде оказывается, то он и другие русские хорошо отличали «папежскую» веру от «лютерской», «кальвинской», «униатской». Следовательно, здесь имеет место не невежество русских относительно западных вероисповеданий. Под «латынством» русские умышленно понимают все западное христианство вообще, которое настолько чуждо вере «святых апостол и святых отец», что должно содержать в себе (и содержит!) все языческие, иудейские, мусульманские и все еретические заблуждения, какие только есть и могут быть на свете, и потому нет нужды особенно тщательно разбирать, какие из этих заблуждений относятся собственно к «папежникам», какие — к «лютером» или «кальвином»...

Таковым было не только мнение патриарха Филарета; подобные убеждения разделялись давно и единодушно всем русским обществом. Нужно вспомнить, что автокефалия Русской церкви 1448 года явилась естественной реакцией на Флорентийскую унию, когда, то есть, стало ясно, что Константинополь более не может считаться православным. И учреждение патриаршества в России осуществилось в значительной мере под влиянием унии в западных русских землях, завершившейся Брестским актом 1596 года21. Следует поэтому подчеркнуть, что та «духовная зрелость» Русской церкви, которая, по мнению многих современных богословов, стала причиной автокефалии, а затем и патриаршества в России, проявилась прежде всего как решительное неприятие унии и какого-либо единения с западным христианством. Важнейшей задачей патриарха Филарета стало возрождение книгопечатания. При нем было издано книг больше, чем за всю предыдущую историю русского книгопечатания22. Некоторые из этих книг «свидетельствовались» лично патриархом Филаретом. B послесловиях к книгам встречаются сообщения, что они сверялись по «древним харатейным славянским» спискам; нигде не уломянуто, чтобы сверка происходила по греческим текстам. В разных изданиях одной и той же книги встречались несогласия, иногда довольно заметные.

Была напечатана даже незнакомая до сих пор для России книга — Катехизис Лаврентия Зизания (брата Стефана — известного борца против унии в Вильне). Книга вышла из типографии в 1626 году, но, как оказалось, содержала столько неточностей и даже неправильностей, что ее не выпустили «в свет», а отдали только автору после длительных с ним собеседований, где он лризнал свои ошибки.

Поначалу святейший Филарет охотно принимал славянские книги, изданные православными в Литве. Но в 1627 году ученый киевлянин игумен Афанасий сообщил, что поступившая в Россию книга Кирилла Транквиллиона «Учительное Евангелие» содержит многие ереси и уже осуждена в Киеве собором архиереев, читать ее православным запрещено. Было назначено расследование. Игумен Илия и священник Иван Наседка действительно нашли в ней (хотя и не всегда безошибочно) многое несогласное с православием, после чего книгу было повелено сжечь, как и все прочие сочинения Кирилла. Кроме того, повелевалось впредь не покупать никому книг литовской печати, в церквах литовские книги заменять на московские. Царь и патриарх приказали переписать все книги литовской печати, какие только находились в государстве, и частным лицам, имеющим их, ждать особого указа о том, как с этими книгами поступить. Впрочем, это было ясно и без указа, так как книга Кирилла Транквиллиона, например, во множестве экземляров сжигалась на Москве публично.

При такой острой реакции русских людей на опасность проникновения каких-либо ересей вопросы издания книг, их сверки («книжной справы»), цензуры неизбежно ставили ряд проблем, и прежде всего кадровую: как готовить грамотных справщиков? А это проблема школы. Проблема не новая. Восточные патриархи еще в канун учреждения патриаршества в России настойчиво советовали Феодору Иоанновичу устроить в России школу. «Заводи у себя, царь, училище греческих наук,— писал Мелетий Пигас, патриарх Александрийский,— ибо у нас источник мудрости грозит иссякнуть совершенно»23. Это означало, что «училище» в России должно было стать духовно-богословским центром для всего православия и в этом смысле — вселенским.

Школа при Печатном дворе возникла у нас еще при Иване Грозном и, как полагают, по латинскому образцу, но была разгромлена вместе с этим двором. Затем Борис Годунов мечтал об устройстве университета по подобию европейских, с приглашением не одних восточных, но и западных учителей. Но такой проект был в Думе отклонен. Подобный же университет планировался и Лжедмитрием I и затем предлагался королем Сигизмундом III для России, но эти западные варианты, естественно, не были приняты. Что же касается строго православного и вместе с тем достаточно высокого по научному и богословскому уровню училища, то, во-первых, для него не было нужных кадров; единичные и случайные попадания к нам отдельных ученых греков не могли решить проблемы. А во-вторых, в России не совсем понимали, для чего, собственно, такое училище нужно и каким оно должно быть? Мы вернемся к этому вопросу позже, а сейчас отметим, что школа все-таки была организована патриархом Филаретом в 1632 году в связи с появлением в Москве протосингела александрийского патриарха ученого архимандрита Иосифа. Ему вменялось в обязанность «переводити... греческие книги на словенский язык и учити на учительном дворе малых ребят греческого языка и грамоте, да ему же переводити книги с греческого языка... на латинские ереси»24. Как видим, это была начальная школа греческого языка, и не более! Тогда с таким же успехом школой можно назвать и то, что складывалось само собою при Печатном дворе, где старцы Арсений Глухой, Антоний, о. Иван Наседка и немало других самостоятельно изучали греческий язык и передавали эту традицию молодым справщикам. Архимандрит Иосиф умер в 1634 году. На этом и окончилась его школа. А других учителей Восток прислать не мог, несмотря на то что патриарх Кирилл Лукарис искренне старался подыскать таковых для России...

«Великий государь кир Филарет» и «великий государь царь Михаил Феодорович» действовали в полном согласии, воистину как две главы одного орла...

В начале своего патриаршества отец указал сыну на несправедливую перепись населения для налогообложения, и сын-царь устранил несправедливость. Затем оба они решили учредить Тобольскую епархию для окормления как русских, живущих в Сибири, так и для миссии среди коренного ее населения. Первый тобольский епископ Киприан пожаловался на то, что воеводы не слушаются его распоряжений относительно исправления нравов русских поселенцев. Требовалось вмешательство государства. Сын поддержал отца-патриарха тем, что издал указ сибирским воеводам точно исполнять церковные и нравоучительные акции Киприана, вплоть до наказания особо провинившихся «градскими казнями». Многое в церковной жизни было налажено и устроено при патриархе Филарете. Очень большие льготы и права получила обширная Патриаршая епархия.

1 октября 1633 года патриарх Филарет отошел ко Господу, успев сам назвать себе преемника. Им оказался псковский архиепископ Иоасаф.

4. ПАТРИАРХ ИОАСАФ I (1634 — 1640)

Он происходил из служилых «детей боярских», «в нравах же и житии добродетелен был, а ко царю не дерзновенен», как пишет о нем современник25. Такая характеристика давала основание историку Церкви Макарию (Булгакову) и другим полагать, что Филарет специально приискал слабого человека, так как «то необыкновенно высокое значение, каким он пользовался в государстве, не вполне приличествовало бы другому патриарху»26, чтобы «властность Михаила поставить несравненно выше всякой фигуры патриарха»

Думается, это неверно. Филарет подыскал «недерзновенного царю» человека как раз потому, чтобы не нарушались? мир и согласие между церковной и царской властью, которые были так дороги России. Поэтому новый патриарх должен был быть хотя и кроткого нрава, но не слабым и не «безличным», а напротив — личностью и личностью достаточно мудрой и твердой. Таким Иоасаф I и был.

Он был поставлен патриархом 6 февраля 1634 года. И сразу же столкнулся с необходимостью укрепления нравственности, заметно упавшей в результате Смутного времени. Суздальским архиепископом был тогда Иосиф (Иезекииль Курцевич), приехавший из Малой России, который, как выяснилось, постоянно ел мясное вместе с блудницей, бывшей при нем, грабил и притеснял духовенство и мирян своей епархии, запрещал креститься киевлянам-обливанцам. По расследовании дела Иосиф был лишен сана и заточен в монастырь, где и умер. Потом пришлось заниматься челобитной, высвечивающей многие недостатки в русском церковном обществе. Они возникли не вдруг, но челобитная понуждала нового патриарха прежде всего на них обратить особое внимание. Речь шла о богослужении, которое часто совершалось очень небрежно, пели и читали в пять и шесть голосов, то есть, чтобы выполнить в точности букву Устава и в то же время значительно сократить богослужение, одновременно читали и пели то, что нужно было читать и петь последовательно. В итоге сосредоточиться на чем-то было невозможно. Прихожане теряли интерес к службе, занимаясь в храме праздными разговорами. Священники, угождая людям, не учили их благочестию и «ради своих пьянственных нравов», как говорилось, стремились к сокращению вечерних служб. По церкви во время службы расхаживали нищие, притворно больные и лжеюродивые, производя шум и смятение. В 1638 году патриарх Иоасаф издал «Память» по всем церквам, где призывал искоренять бесчиние, разрешал читать и петь только в два, в крайней нужде — в три голоса, но не больше, а во время шестопсалмия не читать более ничего. Полностью упразднить «многогласия» в церкви тогда оказалось невозможно.

Чтобы прекратить многие споры в духовенстве о старшинстве «степеней» при соборных служениях и в иных случаях, святитель Иоасаф составил «Лествицу властем», где точно указал порядок старшинства митрополитов, архиепископов (епископ был тогда один — Коломенский), архимандритов, игуменов.

Характерны отношения Иоасафа I с царем. Патриарх уже не пишется великим государем, но только великим господином. В государственных актах уже нет всегда его имени рядом с царским. И тем не менее он держится довольно независимо. Однажды Михаил Феодорович письменно запросил патриарха о том, что предпринять против крымского хана, который притесняет, позорит и даже мучит русских посланников, несмотря на получаемые из Москвы деньги «для дружбы и любви». Патриарх письменно ответил, что он с Собором считает необходимым выкупить пленных послов, а когда это состоится, отказать крымцам впредь в деньгах, по украинным городам заблаговременно разместить ратных людей конных и пеших. «А о том, что учинить крымцам за мучение твоих людей,— писал Иоасаф,— нам, твоим богомольцам, не пристойно написать такого совета, чтобы учинить воздаяние (то есть отомстить.— Авт.). Рассудить об отмщении врагам и что учинить им — дело. Государь, твое и твоих бояр и ближних людей и всего твоего царского синклита, а не нас, твоих государевых богомольцев»28. Очень важный документ, вполне поясняющий трезвенное самосознание русских патриархов и понимание ими границ своей компетенции в решении государственных дел!

Немалую заботу проявили патриарх и царь по отношению к духовным и церковным нуждам Сибири. Туда посылались монашествующие и «белые» священники, отобранные из самых благочестивых и твердых в вере, посылались книги, и часто — бесплатно, необходимая утварь, «казна».

Дальнейшее развитие получило дело книгопечатания. При патриархе Иоасафе I было издано 23 наименования книг, что больше, чем за время патриаршества Филарета, увеличено почти вдвое количество станков в типографии. 28 ноября 1640 года патриарх Иоасаф I скончался, оставив по себе светлую память как о смиренном и благочестивом первосвятителе.

5. ПАТРИАРХ ИОСИФ (1642—1652)

Он был избран на патриаршество весьма необычно и знаменательно — по жребию. 20 марта 1642 года по согласованию с Собором архиереев царь Михаил Феодорович определил шесть кандидатов (двух архиереев, одного архимандрита и трех игуменов). Все шестеро, разумеется, были из числа самых лучших представителей русского духовенства, известного лично государю. Жребий свидетельствовал, что царь и весь «освященный Собор» одинаково доверяют всем шестерым, но в то же время окончательный выбор патриарха предоставляют исключительно воле Божией. Из запечатанных свитков с именами кандидатов после троекратных молений пред Владимирской иконой Богоматери в Успенском соборе Кремля был отобран один свиток и принесен царю. Михаил Феодорович распечатал его на глазах у Собора и царского синклита и прочел имя архимандрита Симонова монастыря в Москве старца Иосифа. 27 марта уже состоялось по полному чину поставление его в патриарха. Последовали традиционные царские и царицыны приемы, обеды, путешествия «на ослята» (лошади) для благословения Москвы новым главою Церкви. В этих церемониях обращают внимание на то, что царь при первом благословении его патриархом не целовал его в руку и клобук, и на первом обеде святейший сидел на целую сажень или больше от царя. В этом не следует видеть подчеркнутого превозношения царской власти, ибо следующий государь Алексей Михайлович, как мы увидим, вел себя совсем иначе. Здесь, скорей всего, сказалось сугубо личное, человеческое отношение Михаила Феодоровича к покойному отцу — патриарху Филарету, приравнять к которому он не мог никого. И все это понимали. Патриарх Иосиф также титулуется господином, а не государем. Но что касается принципиальной стороны отношений царской и церковной власти, то они остаются неизменными: доброе согласие и взаимодействие во всех важнейших делах, как государственных, так и церковных.

Особенно ярко это сказалось в очень важном государственном и в то же время духовном деле предполагаемого бракосочетания царевны Ирины Михайловны с датским королевичем Вольдемаром. Царь сам пожелал выдать свою дочь за принца Датского. Но когда тот приехал в Москву для сватовства, то между ним, его пастором Матфеем Фильгобером и представителями русской стороны произошло серьезное столкновение на вероисповедной почве. Михаил Феодорович, а вместе с ним и патриарх стали предлагать Вольдемару принять православие и креститься снова, как положено, в три погружения. Для лютеран-датчан это было совершенно неприемлемо, они доказывали законность своего обливательного крещения, говоря, между прочим, что «сила крещения не в воде настоит, но в действии Святого Духа, Который в крещении на нас обильно изливается» (почему и погружения, и обливания, и даже окропления равно есть истинное крещение). Русские сумели убедительно показать, что искони это таинство предполагает именно погружение, что и обозначается греческим словом paпtiбmas . Спорили также и об иерархии, о почитании икон и святых, написали при этом с обеих сторон особые сочинения по предметам спора. К спору подключились константинопольский патриарх, киевский митрополит Петр Могила. Но было видно, что споры ни к чему не приведут. Переживания, связанные с этим, ухудшили и без того слабое уже здоровье Михаила Феодоровича, и 16 июля 1645 года, после последнего «прения» о вере, царь скончался.

На престол вступил его сын Алексей Михайлович, который сразу же отпустил Вольдемара в Данию, как тот и просил неоднократно, видя безвыходность дела о сватовстве.

В итоге этих внешне безрезультатных переговоров не только выявилась еще раз известная приверженность русских к православию как единственной истинной Церкви и вере, выявилось и нечто новое — то, что православная Москва заняла по отношению к западному инославию не оборонительную, как раньше, а наступательную позицию. Ведь для удовлетворения и религиозного чувства, и государственных интересов достаточно было бы, как это часто в древности и делалось при заключении династических браков с западными монархами, оговорить в договоре условие, чтобы царевну Ирину не принуждали к отречению от православия, давая ей возможность исповедать свою веру в замужестве. Но на сей раз Москва требует большего — чтобы сам датский королевич стал православным!.. Такое ощущение своей не только правоты, но и духовной силы, потенциально способной обратить к православию и западных христиан, могло появиться только как результат большого духовного подъема в русском обществе. Этот подъем происходил в условиях усиления борьбы с многими нравственными недостатками во внутренней жизни, различными недостатками чисто церковной жизни, в том числе богослужебной практики, усиления свидетельства православия и Западу, и греческому Востоку, дальнейшего бурного развития книгопечатания, консолидации в Москве наиболее активных сил Церкви, усиления работы богословской мысли, попыток наладить школьное богословское образование.

Окружное послание патриарха Иосифа перед Великим постом 1646 года о благочестном соблюдении поста всеми (и прежде всего духовенством), указ царя 1647 года о запрещении работ в воскресные и праздничные дни и об ограничении в эти дни торговли, открытие мощей до этого прославленных святых преп. Александра Свирского (1643 год), благоверного князя Георгия Всеволодовича (1645 год), Кирилла Новоезерского (1648 год), Анны Кашинской (1649 год), Саввы Сторожевского (19 января 1652 года), перенесение мощей патриарха Ермогена, патриарха Иова и митрополита Филиппа Московского в Успенский собор Кремля (1652 год) — все это должно было служить подъему веры в народе. Народному и богословскому образованию способствовало книгоиздательство. При патриархе Иосифе издано было 36 наименований книг (из них большинство по нескольку раз), то есть больше, чем при Иоасафе I. При этом были изданы такие книги, каких раньше у нас в типографиях вообще не печатали, и некоторые совсем новые сочинения. Таковы «Грамматика» М. Смотрицкого, жития ряда русских святых (часто со службами им), святоотеческие творения и аскетические сочинения древних подвижников благочестия, апологетические и полемические сочинения («Кириллова книга» и «Книга о вере» — обе составлены киевскими учеными и переведены на славянский), наконец. Катехизис Петра Могилы29. В книгоиздательстве теперь трудится уже довольно обширный круг справщиков во главе с известным нам ключарем Успенского собора Иваном Наседкой (с 1650 года— иеромонах Иосиф), который возглавлял и богословские прения с королевичем Вольдемаром и пастором М. Фильгобером.

В это же время при дворе Алексея Михайловича по его желанию и усилиями его духовника протоиерея Стефана Вонифатьевича складывается знаменитый «кружок ревнителей благочестия», в который входят, кроме царя и о. Стефана, боярин Феодор Ртищев, его сестра Анна, протоиереи Иоанн Неронов, Аввакум, Логгин, Никита Добрынин (Пустосвят), Лазарь, диакон Феодор и другие. Это были очень активные люди, единодушно стоявшие за духовное просвещение, за утверждение подлинного благочестия в церкви. Они несомненно влияли и на дело книгопечатания и вообще принимали самое живое участие в решении важнейших церковных дел, как близкие к царю, так что даже патриарху Иосифу приходилось терпеть от их активности, не всегда тактичной и разумной. С 1646 года в этот кружок вошел и архимандрит Никон, будущий патриарх Всея Руси.

Была осознана и необходимость правильного образования в плане изучения греческого языка, богословия и других наук. По согласию царя и патриарха боярин Феодор Ртищев построил недалеко от Москвы Преображенский монастырь, населив его 30 грамотными киевскими монахами. К ним примкнули вызванные по просьбе государя из Киева ученые монахи Епифаний Славинецкий, Арсений Сатановский, Дамаскин Птицкий. Все они должны были заниматься переводами, «справами» нужных книг и одновременно обучать желающих. Первым учеником стал сам боярин Ртищев, штудировавший по ночам греческий язык, наладивший также обучение грамматике, риторике, философии и латыни. Желающие ученики могли поехать продолжать образование в Киев, некоторых побуждал к этому Ртищев. Он же завел на Москве церковный хор киевских певчих, имевших большой успех.

После долгих споров с ревнителями, под давлением царя, но не иначе как после совета с Восточными церквами патриарх Иосиф подписал указ о запрещении многогласия в церковных службах и введении строгого единогласия, а также «наречного» пения (вместо искаженного «хомового»). По этому поводу немало волновалась значительная часть духовенства, но вынуждены были смириться.

В Москву в еще большем количестве стали приезжать представители православного Востока. В 1649 году нашу столицу посетил иерусалимский патриарх Паисий. Он много беседовал с архимандритом Никоном, указывая на несогласия в русских обрядах и книгах с греческими, в частности на неправильность двуперстного крестного знамения.

Москва начала становиться воистину центром мирового православия. Здесь возникает обсуждение таких вопросов, возбуждаются такие проблемы, которые имеют значение для всей православной полноты. Греческие иерархи называют Алексея Михайловича «новым Константином», призывают его стать освободителем и царем всего православного Востока30. Царь увлекся этой идеей. Однако для ее осуществления нужно было привести русские церковные обычаи в соответствие с обрядами Восточной церкви.

С целью изучения православия и сбора древних рукописей на Восток посылается инок московского Богоявленского монастыря, принадлежавшего Троице-Сергиевой лавре Арсений (Суханов).

В 1650 году он затевает в Терговище с патриархом Паисием и иными греческими духовными лицами споры («прения») о вере, доказывая превосходство русского православия над греческим и излагая такие взгляды, какие являются очень типичными для определенных кругов русского церковного общества, о чем мы скажем позже.

Этот необычайный подъем духовной и церковной жизни в России в середине XVII века был связан с длительным периодом относительно мирного развития, давшего возможность с наибольшей силой проявиться самому основному, что искони оказалось как бы заложенным в верующем русском народе, а именно — устремленности его к иному миру, ко Христу, к «Иерусалиму Новому» (Откр. 21, 2). Но этот подъем в то же время давал возможность вполне обнаружиться и другому — расхождению в понимании путей, ведущих в Новый Иерусалим. В это именно время, при патриархе Иосифе, были уже посеяны семена того, что потом выросло в церковный раскол31. Но Иосиф до него не дожил. Он почил в бозе в великий четверг 15 апреля 1652 года, в те дни, когда к Москве двигался с мощами священномученика Филиппа, митрополита Московского, новгородский митрополит Никон, и столица готовилась встречать его.

6. ПАТРИАРХ НИКОН (1652—1658 — ФАКТИЧЕСКИ И ДО 1666 ГОДА — НОМИНАЛЬНО)

«Самый великий человек Русской истории» — так назвал патриарха Никона митрополит Антоний (Храповицкий). Но даже если стараться быть более осторожными, то следует признать, что святитель Никон — самый великий человек, самая ключевая личность во всей истории русского патриаршества. О нем написано отечественными и зарубежными исследователями столько, сколько ни об одном другом деятеле Русской Православной Церкви32. И тем не менее настоящее изучение богословского (и культурного) наследия патриарха Никона (а оно огромно!) еще даже не начиналось.

Он родился в мае 1605 года в крестьянской семье в селе Вельдеманове Нижегородского края. Мирское имя — Никита Минин. Пережил очень трудное детство со злой мачехой, тиранившей его и даже пытавшейся убить. Рано проявил неудержимый интерес к духовным знаниям. Был послушником Желтоводского Макарьевского монастыря, где многому, в том числе архитектуре и строительству, учился. Затем по настоянию родни женился и стал священником. В этом сане около 9 лет провел в Москве. Трое его детей один за одним умерли. Тогда они с женой оба решили всецело посвятить себя Богу. Она стала монахиней Алексеевского монастыря в Москве, а он ушел на Белое море в Анзерский скит Соловецкого монастыря, где в 1636 году был пострижен в монашество под именем Никон. С 1639 года иеромонах Никон стал подвизаться в Кожеезерской обители на материке.

В 1643 году он — игумен этого монастыря. В 1646 году за сбором милостыни приехал в Москву и так полюбился 16 летнему царю своей духовностью, глубокой аскетичностью, обширными познаниями, живым, благородным нравом, что царь уже не отпустил его обратно, назначив архимандритом Ново-Спасского монастыря в Москве. В 1649 году Собором архиереев во главе с патриархом Иосифом Никон посвящен в митрополита Новгородского. С 25 июля 1652 года он патриарх Московский и Всея Руси.

Между царем и Никоном сложились не только добрые отношения, но отношения большой сердечной дружбы. Алексей Михайлович воспринимал его как отца, называл «собинным другом» и стал титуловать великим государем, как и себя, как некогда Михаил Феодорович титуловал своего родного отца — патриарха Филарета. Если тогда это определялось прежде всего кровным родством, то теперь — чисто духовным. А такое родство царя и патриарха — новая, высшая ступень отношений Церкви и государства, духовного и мирского начал русской жизни. Такие отношения Никон почитал единственно нормальными в православном государстве. Но при своем избрании на патриаршество он счел нужным получить от всех клятвенное обещание быть ему, патриарху, послушными во всех делах веры и духовной жизни. Царь, бояре, народ дали такую клятву. Кажется, Алексей Михайлович даже написал от себя особую грамоту, в которой обещал не вмешиваться, без согласия патриарха, в церковные дела33.

Объяснение столь необычной «присяги» заключается в том, что Никон очень глубоко видел и чувствовал серьезное внутреннее разделение в недрах русского общества, грозившее расколом. Это проявлялось в отступлении (апостасии) от веры и Церкви, наметившемся в самых разных слоях общества и в разных направлениях. Здесь — и увлечение земным благополучием за счет духовных ценностей определенной части народа, и пренебрежение к Церкви и ее установлениям среди части высших сословий, в том числе придворной знати, и увлечение в этих же кругах западной культурой и образом жизни и мысли, и податливость самого царя на некоторые антиканонические государственные мероприятия. Последнее особенно обнаружилось в знаменитом «Уложении» 1649 года, согласно которому учреждался Монастырский приказ как чисто светский орган управления церковными имениями и делами, которому по гражданским вопросам оказалось подсудным все духовенство, кроме патриарха.

Патриарх Никон, как показывает даже краткая его биография, был человеком глубочайшей православной церковности. И в этом смысле он являлся чрезвычайно ярким, типическим представителем русского православия.

Задача, которую сознательно он ставил для себя, состояла, таким образом, в том, чтобы удержать все русское общество в целом в послушании православной Церкви в такой обстановке, когда значительная часть общества (снизу доверху) стала заметно от нее отходить. Отсюда и необходимость клятвенного обещания всех безоговорочно слушаться Церкви в лице ее патриарха во всех делах чисто духовной и церковной жизни.

«Иерусалим Новый», стремление и движение к нему всех и вся — вот что самое главное в жизни и деятельности патриарха Никона. Это главное прежде всего выразилось в создании комплекса «подмосковной Палестины» с центром в Воскресенском монастыре, получившем и название — Новый Иерусалим.

Только с этой позиции представляется возможным понять и объяснить огромную и очень разностороннюю деятельность великого иерарха.

С самого начала своего патриаршества светлейший Никон установил строгую чинность в богослужении. Единогласие и «наречное» пение при нем стали практической нормой. Он сам служил неспешно, благоговейно, стремясь к тому, чтобы церковные службы были как можно более учительными, любил говорить проповеди и, что важно,— умел их говорить! В те времена в Русской церкви ему не было равных в слове. Много заботился о церковном благолепии. В вещественных образах Церковь должна являть людям невещественную красоту горнего мира. Царства Небесного — таково было его глубокое убеждение. Строгий постник и подвижник в личной жизни, носивший в быту самые простые одежды, а под ними — железные вериги, патриарх Никон употреблял за богослужением такие богатые облачения, каких не имел никто из русских патриархов. Им всячески поощрялось церковное строительство, сам он был одним из лучших зодчих своего времени. Всю жизнь он не переставал тянуться к знаниям и чему-то учиться. Собрал богатейшую библиотеку, где были книги Священного Писания, богослужебная литература, святоотеческие сочинения, книги по истории, философии на греческом и на латыни, в том числе сочинения Аристотеля, Плутарха, Геродота, Страбона, Демосфена. Никон занимался греческим, изучал медицину, писал иконы, освоил мастерство изготовления изразцов... При нем создавались школы и начального и высшего уровня как в Москве, так и в его монастырях.

Но главным основанием земной Церкви патриарх Никон считал высоту личной жизни духовенства и монашества. Очень щедро поощряя достойных и сурово наказывая распущенных и нерадивых, он добился весьма значительного повышения нравственного уровня священнослужителей и монахов и в связи с этим — повышения их авторитета и значения в обществе.

Он являл собой пример милосердия к бедным, несправедливо притесняемым и нелицеприятия в обличении пороков сильных мира сего, чем нажил немало врагов в числе боярства. Под влиянием патриарха в России упорядочивалась система попечения о нищих, убогих, нуждающихся людях, велась активная борьба против несправедливости и коррупции в судебных органах34. По настоянию патриарха царь принимал действенные меры к пресечению пьянства и нравственной распущенности35.

Продолжалась борьба за утверждение православия и хранение его от всех чуждых влияний, проводимая, как мы видели, всеми предыдущими патриархами. По свидетельству Павла Алеппского, при патриархе Никоне все мусульманские мечети, армянские церкви и храмы западных исповеданий были вынесены за черту Москвы. Иностранцам, как и прежде, строго запрещалось входить в православные храмы, тем паче во время службы. Контакты русских с ними ограничивались только сферой официальных деловых отношений; личного общения не допускалось. Пресекалось всякое проникновение западных влияний в церковную жизнь. Знаменитое публичное уничтожение икон «франкского письма» в Успенском соборе Кремля в 1654 году — яркое тому свидетельство.

«Церковь — не стены каменные, но каноны и пастыри духовные», — говорил патриарх Никон. Иными словами, по его мнению, пока нерушимо стоит каноническая ограда Церкви и пастыри ее бодрствуют на страже «словесных овец» стада Христова, враждебные силы не могут проникнуть в него. До времени святейший вполне разделял убеждение русских в том, что католиков и униатов при их переходе в православие следует вторично крестить. И только под влиянием веских аргументов антиохийского патриарха Макария, после долгих прений и споров, после дважды созванных по этому вопросу церковных Соборов он в 1656 году должен был признать, что такое убеждение канонически ошибочно, что католиков и униатов не должно крестить вторично. В этой связи и были сказаны им известные слова: «Я русский, сын русского, но моя вера — греческая» (то есть если Восточная кафолическая церковь искони учила иначе, чем теперь мы, русские, думаем, то нам нужно отказаться от своих мнений и принять общее мнение Восточной церкви).

Далеко не всеми разделялось тогда такое мнение. Многие «ревнители благочести» думали иначе. Поначалу друзья — «ревнители» поставили свои подписи под грамотой об избрании Никона на первосветительский престол. Но, оказывается, потому, что надеялись, по их собственным словам, что Никон будет «иметь совет с протопопом Стефаном (Вонифатьевым) и его любимыми советниками» и «будет строить мир Церкви, внимая прилежно отца Иоанна (Неронова) глаголам» (выделено мной. — Авт.)36, как это, по их мнению, делал бы о. Стефан Вонифатьев, если бы стал патриархом. Таким образом, протоиереи Иоанн Неронов, Аввакум, Логгин, Лазарь, Даниил, игумен Феоктист, диакон Феодор и некоторые другие надеялись видеть в патриархе Всея России послушное орудие для проведения в жизнь таких решений, какие ими бы принимались... Антиканоничность и духовная неправильность подобного отношения священников к своему патриарху очевидна. Твердый сторонник канонической и духовной правды во всем, Никон не мог согласиться с таким положением вещей. Поэтому, став патриархом, он сразу перестал допускать к себе без особой нужды указанных лиц и советоваться с ними и тем самым возбудил их против себя, так что отныне любое его распоряжение должно было встречаться и встречалось ими в штыки. Так не что иное, как уязвленная гордыня человеческая, стала начальным импульсом будущего церковного раскола.

Но у патриарха Никона была и иная причина к отказу от совета с определенной частью «ревнителей благочестия». Он примкнул к иной части того же самого «кружка», в которую входили царь, его духовник Стефан Вонифатьев, боярин Ртищев и другие.

Эта партия, в согласии с идеей Алексея Михайловича стать в будущем царем всего православного Востока, склонилась к мнению о необходимости исправить русские богослужебные книги и обряды в соответствии с греческими, согласилась с восточными авторитетами, в том числе патриархом Иерусалимским Паисием, на троеперстное крестное знамение, исправление ошибок в Символе веры и т. д. и на широкое привлечение к делу этих исправлений греческой учености. Зная, что партия Неронова — Аввакума держится противоположных взглядов. Царь и Стефан Вонифатьевич скрывали от нее свои подлинные убеждения37. Открыто действовал один патриарх Никон, на себя одного принимая весь удар оппозиции.

Не сразу, но после многолетних (с 1646 года) размышлений, бесед с царем, о. Стефаном, греческими и киевскими учеными, патриархом Иерусалимским Паисием Никон пришел к убеждению, что критерий правильности исправления русских книг и обрядов заключен в их соответствии тому, что искони, в древности было принято Восточной греческой церковью, передано ею Руси и, следовательно, должно сохраняться и в древних русских обычаях и книгах, что поэтому для исправления русских книг и обрядов нужен совет с современными восточными авторитетами, хотя к их мнениям надо относиться с большой осторожностью и критичностью. С такими убеждениями патриарх Никон и довершил начатое до него дело исправления церковных обрядов и книг, закончив его полностью к 1656 году. При этом он не знал, что справщики книг положили в основание своей работы не древние, а современные греческие книги, отпечатанные на Западе, большей частью в Венеции (хотя в самых существенных случаях ими все же привлекались и древние греческие и славянские тексты). Объем работ по сверке и изданию книг был столь велик, что патриарх просто не мог следить за его технической стороной и был убежден, что правят по древним текстам.

Зато исправление обрядов было целиком под его наблюдением и совершалось не иначе как в совете с соборным мнением в Восточных церквах и с особыми соборами русских иерархов и духовенства. Вместо двуперстия при крестном знамении, учение о котором было внесено в ряд важнейших книг при патриархе Иосифе под воздействием партии Неронова — Аввакума, утверждалось троеперстие, более соответствовавшее древним русским обычаям и исконной практике православного Востока.

Изменены ряд других церковных обычаев и переизданы все богослужебные книги, напечатанные ранее при содействии «ревнителей».

Как и ождалось, против исправлений святейшего восстали И. Неронов, Аввакум, Логгин, Лазарь, Даниил и некоторые их единомышленники. Так было положено идейное начало церковного раскола, но самый раскол, как широкое движение в народе, начался гораздо позже, без Никона и независимо от него. Патриарх Никон принял все необходимые меры, чтобы этого не случилось. В частности, при условии послушания Церкви он разрешал желающим (И. Неронову) служить по старым книгам и обрядам38, допуская таким образом разность мнений и практики в церковных вещах, не затрагивающих существа веры. Это дало основание историку Церкви митрополиту Макарию (Булгакову) справедливо утверждать, что «если бы Никон не оставил кафедры и правление его продолжалось далее, раскола в Русской церкви не было бы»39.

Дело было, однако, не только в разногласиях относительно исправления книг и обрядов. Дело было в глубокой разности восприятия идей, заложенных в концепции «третьего Рима», в противоречивости русского церковного самосознания того времени.

В 1650 году в прениях о вере с греками Арсений Суханов изложил следующую систему представлений. Восточная церковь не может быть для Русской церкви безоговорочным авторитетом по двум основным причинам. 1. Единственный источник веры для всех — Христос. От Него апостолы и святые отцы передали веру всем народам. Среди отцов были не только греки, но «со всей вселенной». Русские приняли веру не от греков, а от апостола Андрея, который проповедовал в Херсонесе, а затем прошел по Днепру, побывав в Киеве и Новгороде. Князь Владимир крестился в Херсонесе от тех христиан, которые приняли веру от апостола Андрея, и принес ее на Русскую землю. А если бы даже русские и от греков приняли веру, то от тех, кто хранил апостольские и святоотеческие заповеди, а не от нынешних. 2. Ибо нынешние греки многого заповеданного апостолами и отцами не хранят. Например, крестятся не в три погружения, а обливанием и покроплением, молятся вместе с еретиками, что запрещено апостолами и отцами, неправильно считают время от сотворения мира (5508 лет, а нужно — 5500). Вероятно, и троеперстное крестное знамение у греков появилось поздно, а изначала должно было быть двоеперстное, как показано у них на иконах Спасителя. И ныне греки «школ эллинского учения» не имеют, и книги им печатают в Венеции, и учиться ходят они в Рим и в Венецию, и «дидаскалы у них все оттуда, навыкшие там еретическим обычаям».

Поэтому ни одного кого-нибудь из четырех восточных патриархов, ни всех четырех вместе в России могут и не послушаться, если они станут говорить что-либо не согласное с апостольским и святоотеческим учением. Ибо «у вас на Москве возможно без четырех патриархов править закон Божий», потому что древнему устройству Восточной церкви, когда при благочестивом царе первым был римский папа, а за ним четыре патриарха, соответствует нынешнее устройство Русской Православной Церкви, где «устроил наш государь царь вместо папы в царствующем граде Москве патриарха, а вместо четырех патриархов — четырех митрополитов». По мнению Арсения, вся суть дела в том, что когда в Константинополе был «благочестивый царь», то он установил так, чтобы первым был римский папа, а «по нем» четыре патриарха, и церковные Соборы собирались «по его царскому изволению». И все эти пять главных предстоятелей Церкви «были в едином царстве под единым царем». Потом, когда римский папа «уклонился в ересь», восточные патриархи стали жить без него (так и русские теперь могут жить без восточных патриархов). А в настоящее время у греков и вообще нет благочестивого царя, они попали под власть «бусурман». Константинопольский патриарх не может даже ходить по городу с крестными ходами и «ездить на осляти». Между тем этому патриарху на Втором Вселенском соборе дано второе место после римского исключительно «ради царствующего града» (то есть столичного положения Константинополя). «Вместо того у нас ныне на Москве патриарх не только как второй по Римском, но как первый епископ Римский!» И это исключительно потому, что «вместо» древнего царя греческого «воздвиг Бог на Москве благочестивого царя, и ныне у нас государь царь православный один сияет благочестием по всей подсолнечной, и Христову Церковь от всех ересей защищает».

Под конец Арсений прочитал грекам известную «Повесть о белом клобуке», где говорится о падении «ветхого Рима» по причине гордости, второго Рима — Константинополя от агарянского насилия, и что в связи с этим на «третьем Риме — Русской земле воссияет благодать...»40.

Перед нами довольно подробное изложение концепции «Москва (и Россия) — третий Рим», как она понималась, конечно, не одним Арсением, но многими в русском обществе.

В этой концепции верная общая мысль о духовно-канонической самостоятельности Поместной (Русской) церкви в духе учения о кафоличности переходит в крайность утверждения ее самодостаточности, когда она якобы вообще не нуждается в существовании других братских Церквей. Не замечается, что сама цель поездки Суханова на Восток за сбором древних книг и рукописей говорит, что в иных случаях без Восточных церквей Русская обойтись не может и что не только у греков, но и у русских имеются такие ошибки и неправильности в обрядах и книгах, которые нуждаются в коррекции по древним традициям православного Востока.

Но главное здесь — учение о православном царстве, с которым во многом связана крайность «самодостаточности». Сама по себе идея православного царства как условия бытия православной Церкви заслуживает особого внимания и изучения. Мы пока ограничимся указанием, что в этом интереснейшем учении единство Вселенской церкви ставится в прямую зависимость от единства царского управления всей «подсолнечной» (то есть всеми православными народами). Это может быть желаемым, но не обязательным. Обязательным представляется наличие хотя бы одного могучего православного царства, в данной ситуации — Русского. Но спорна мысль о зависимости православности Церкви от православности «благочестивого царя». Следовало бы подчеркнуть и обратную связь.

Несомненная правда состоит в том, что первенство (старшинство, главенство, «честь») патриаршего престола исторически зависела от царской власти. Константинопольский патриархат потому и стал Вселенским, что был столичным в Византийской империи. Если этой империи («второго Рима») не стало, а возникла империя Российская («третий Рим»), то столичный, Московский патриархат и должен быть теперь по логике вещей Вселенским. Вот основная каноническая мысль идеологии «третьего Рима». Хотя русские, чтобы не портить отношений (!), в конце концов согласились на пятое место в диптихе патриархатов при учреждении патриаршества в России, но сами для себя продолжали считать свой патриархат первым и главнейшим41.

В контексте всех идей о зависимости Церкви от царства получался «заколдованный круг»: с одной стороны, русский царь потому и «благочестивый», что исповедует веру православной Церкви, в которой воссияло особое благочестие, а с другой стороны, Русская церковь потому и может сиять благочестием и делаться патриархатом, что находится в царстве «благочестивого царя»...

Это основное противоречие идеологии «третьего Рима», которое до времени не замечалось, но со временем должно было выявиться. Неизбежно должен был возникнуть (и возникал) вопрос: кому же принадлежит приоритет в делах веры и Церкви в России — самой ли Церкви или «царству»? Он трансформировался и в более конкретный вопрос: кому в православном царстве принадлежит главенство и основная ответственность в делах церковных и духовных — священству Церкви в лице патриарха или мирскому «царству» в лице царя?

Патриарх Никон, опираясь в основном на Иоанна Златоуста, твердо решил этот вопрос в пользу Церкви: в делах церковных «священство преболе царства есть»42 — цитировал он Златоуста. И добавлял от себя: «Яко идеже Церковь под мирскую власть снидет, несть Церковь, но дом человеческий и вертеп разбойников»43.

Здесь патриарх Никон оказывался в полном одиночестве, ибо и греческая иерархия, и старообрядцы одинаково отдавали приоритет в решении церковных дел «благочестивому царю». Как видно, у них не возникало и мысли о том, что государство в лице царя, будучи по природе отличным от Церкви, может оказаться и «неблагочестивым» в том смысле, что станет сознательно отступать от православия. Никон же знал из истории расправы Ивана Грозного с митрополитом Филиппом и видел в современной ему реальности, что такое возможно. В идее «третьего Рима» святейший воспринимал прежде всего ее церковное, духовное содержание, выражавшееся также еще более старинной идеей «Русская земля — Новый Иерусалим». Это представление во многом было синонимичным представлению о «третьем Риме». Во многом, но не во всем! Оно ставило акцент на христианской устремленности Святой Руси к горнему миру.

Призывая Русь к этой великой цели, патриарх Никон последовательно создает ряд архитектурных комплексов, в которых заложена идея всечеловеческого, вселенского значения Святой Руси. Это и Иверский Валдайский, и Кийский Крестный монастыри44, но особенно — Воскресенский Ново-Иерусалимский монастырь, нарочито населенный православным, но разноплеменным братством (русские, украинцы, белорусы, литовцы, немцы, евреи, поляки, греки).

Монастырь этот вместе с комплексом «подмосковной Палестины» созидался с 1656 по 1666 год, затем был довершен после кончины патриарха в конце XVII века. Как удалось, наконец, сравнительно недавно выяснить, весь этот комплекс, включавший в себя Иордан, Назарет, Вифлеем, Капернаум, Раму, Вифанию. Фавор, Ермон, Елеон, Гефсиманский сад и т.д., главным образом — монастырь, а в нем главным образом Воскресенский собор, построенный по подобию храма Гроба Господня в Иерусалиме с Голгофой и Гробом Спасителя, является двойным образом — иконой исторической «обетованной земли» Палестины и одновременно иконой обетованной земли Царства Небесного, «Иерусалима Нового»45.

Тем самым получилось, что подлинное единение представителей всех народов (всечеловеческое единство) во Христе на земле и на небе может быть осуществлено только на основе православия и притом, по Божию изволению, в его русском выражении. Это было явным, почти демонстративным противопоставлением единства человечества в Церкви Христовой его объединению в антицеркви «великого архитектора природы» с целью вавилонского столпотворения. Но при этом также получалось, что «подмосковная Палестина» с центром в Новом Иерусалиме становилась духовным средоточием всего мирового православия. В то время как царь только еще мечтал стать владыкой Востока, патриарх Никон как священноархимандрит Нового Иерусалима уже становился центральной фигурой Вселенской церкви.

Это и положило начало разлада между царем и патриархом, между церковной и государственной властью в России. Алексей Михайлович сперва внутренне, а потом и открыто выступил против замысла Никона о Новом Иерусалиме. Он стоял на том, что только его столица Москва — образ небесного града и русский царь (а не патриарх) — глава всему православному миру46. С 1657 года начинаются ссоры царя с патриархом, в которых царь обнаруживает явное стремление взять в свои руки управление церковными делами, ибо полагает именно себя главным лицом ответственным за них47.

10 июля 1658 года царь официально дал понять патриарху Никону, что разрывает с ним узы личной дружбы. А без этого Никон не мыслил себе отношения Церкви и государства. Он тут же оставил правление и удалился в Ново-Иерусалимский монастырь. Началась длительная эпопея идейно-духовной борьбы патриарха против абсолютистских притязаний царя.

Профессор М. В. Зызыкин пишет по этому поводу: «Уход Никона... был протестом против того, что царь перестал быть православным, нарушив свой обет и допустив бояр до захвата церковного управления. Если бы он не ушел, то явился бы потаковником...» «Его уход был. высшей мерой протеста увековеченного историей, как борьба патриарха с царем, как борьба Церкви с духом века сего, как борьба Нового Иерусалима с Вавилоном и антихристом, как борьба терпения и любви против насилия и несправедливости»48.

Ссорой патриарха с царем сразу же воспользовались силы, враждебные России. Так что не только часть бояр и некоторые свои духовные лица, но и многие иностранцы включились в борьбу, одни на стороне Никона, другие (и они были в тот момент сильней) — против него. Последним важно было сокрушить внутреннюю духовную крепость страны49.

Соборы русских архиереев, созванные в 1660 и 1665 годах, хотя и осудили Никона за «самовольное» оставление кафедры, но не сочли нужным ни лишать его патриаршего сана, ни удалять из монастырей его постройки. Но такие решения не могли устроить царя: пока патриарх Никон находился в Новом Иерусалиме, он был духовным центром Церкви. Царь повел дело к созыву Большого собора с участием восточных патриархов с целью совершенно низложить патриарха и удалить его в ссылку.

Все это для Никона было очевидным свидетельством каких-то апокалиптических явлений, крушения на Руси чего-то самого ценного и важного, о чем он открыто с большой силой и скорбью говорил и писал50.

Официозная версия судебного «дела» патриарха Никона представила его для последующей историй как человека непомерной гордости, желавшего будто бы подчинить себе царя и государство. Но это обвинение решительно снимается с патриарха при знакомстве с фактами. Находясь в личной дружбе с царем, Никон побудил и благословил его на войну с Польшей за освобождение православного украинского народа. По просьбе царя, ушедшего на войну, Никон действительно должен был вести некоторые (не все!) государственные дела. Но как только царь возвращался, патриарх тут же устранялся от всех мирских дел и впоследствии даже упрекал Алексея Михайловича в том, что «работал ему не яко патриарх», «как последний раб», то есть считал занятия государственными делами унижением для своего патриаршего достоинства51.

Поэтому не гордостные претензии патриарха Никона на главенство в государстве, а претензии царя на главенство в церковных делах — вот подлинная причина русской беды XVII столетия. Рушилась гармония отношений двух глав единого общества, а вместе с этим рушился весь уклад прежней русской жизни.

Раскол между Церковью и государством повлек за собой и церковный раскол52. Желая привлечь на свою сторону противников Никона, царь возвратил из ссылки Аввакума и его единомышленников, дав им возможность открыто проповедать против обрядовых исправлений. В этой проповеди они доходили до фантастической клеветы на Никона и хулы на всю Церковь. Так что царю пришлось вновь отправлять их в заточение, но было уже поздно.

Большой Московский собор 1666—1667 годов с участием антиохийского патриарха Макария и александрийского патриарха Паисия неправедно и несправедливо осудил Никона на лишение сана и ссылку в Белозерские монастыри.

Этот же Собор осудил и проклял всех, кто придерживается старых обрядов, то есть поддержав и одобрив все исправления, сделанные при Никоне, Собор не поддержал важнейшей духовной линии святейшего — допускать служение как по новым, так и по старым книгам и обрядам.

После долгих споров с греческим духовенством русские архиереи на том же Соборе сумели добиться почти такого же решения вопроса об отношениях церковной и царской власти, на каком настаивал Никон: царь властен в делах мирских, а патриарх — в церковных53. Алексей Михайлович не смог взять Церковь в свои руки, вынужден был потом даже упразднить Монастырский приказ.

Низложенный патриарх Никон пробыл в ссылке 15 лет. В 1681 году уже при новом царе Феодоре Алексеевиче он был выпущен из заточения и должен был вернуться в свой любимый Новый Иерусалим. Но по пути в Ярославле 17 (30) августа святейший мирно отошел ко Господу, окруженный проявлениями великой любви народа и своих учеников. В земной Новый Иерусалим привезли его тело и погребли как патриарха. У гробницы его стали совершаться многие исцеления и знамения благодатной помощи (особенно — матерям и несправедливо гонимым)54, что свидетельствовало о том, что душа его сподобилась пребывать в Небесном Иерусалиме. В сентябре 1682 г. в Москву были доставлены грамоты всех четырех восточных патриархов, разрешавшие Никона от всех прещений и восстанавливавшие его в сане патриарха Всея Руси.

Жизнь, деяния, благодатные дарования (чудотворения, прозорливость) патриарха Никона позволяют вполне разделить мнения таких людей, как митрополит Антоний (Храповицкий), профессор М. В. Зызыкин55 и многих других о том, что этот поистине великий иерарх Русской церкви достоин того, чтобы быть прославленным в сонме Божиих угодников, в земле Российской просиявших.

7. ПАТРИАРХ ИОАСАФ II (1667—1672)

В ходе заседаний Большого Московского собора состоялось и избрание нового патриарха. Интересно, что в этот раз в числе кандидатов не было названо ни одного епископа, но только архимандриты и игумены. Не потому ли, что русские архиереи, подписав осуждение Никону, горячо выступили в пользу независимости церковной власти от власти царской? Алексей Михайлович остановил свой выбор на архимандрите Троице-Сергиевой лавры Иоасафе. Это был «муж достойный, незлобивый, премудрый и святой», как сказано о нем в грамоте патриархов Антиохийского Макария и Александрийского Паисия56. Узнав об избрании, глубокий старец Иоасаф начал совершенно искренне отказываться, ссылаясь на очень преклонные года, на неученость и неспособность к столь великому служению. Царь лично уговаривал и уговорил его. 10 февраля 1667 года он стал патриархом Иоасафом II.

При нем состоялись заседания Собора 1667 года против старообрядцев, подписаны все его постановления. Так что новому патриарху приходилось проводить их в жизнь, что он потом и делал с достаточной твердостью. Святейший жил сам в традициях православной русской церковности и в таком же духе правил церковными делами. В 1672 году Иоасаф II скончался. В этом же году отмечено первое массовое самосожжение старообрядцев. Сгорели 2 тысячи человек.

8. ПАТРИАРХ ПИТИРИМ (1673)

При патриархе Никоне он был митрополитом Крутицким (Сарским) и после 1658 года являлся как бы местоблюстителем. Думали и говорили о поставлений его патриархом. Питирим стал одним из самых активных противников Никона, был обвинен им в ряде «самовольных» поступков, а также в организации покушения на жизнь патриарха. Это довольно неясное дело; оно не дает точных данных ни за, ни против причастности Питирима к покушению57. Во всяком случае он очень хотел стать патриархом. И наконец стал им. Но только на 10 месяцев, так как скончался в том же 1673 году, не успев совершить ничего такого, чем можно было бы отличить его патриаршество.

9. ПАТРИАРХ ИОАКИМ (1674—1690)

Он происходил из служилых дворян, носивших фамилию Савеловых. Долгое время сам был на военной службе в южных пограничных областях. В возрасте 35 лет, овдовев, ушел в киевский Межигорский монастырь. В 1657 году по его прошению патриарх Никон перевел его в свой Иверский монастырь, населяемый нарочито разноплемённым братством во образ монашества Святой Афонской горы. После ухода патриарха Никона от правления Церковью старец Иоаким стал на сторону противников патриарха. В 1663 году его заметили и перевели в Москву в Чудов монастырь в сане архимандрита. В 1672 году Иоаким — митрополит Новгородский, вынужденный в Москве заниматься общецерковными делами в связи с болезнью патриарха Питирима. В 1674 году избран патриархом.

И в отношении к царской власти, и в отношении к Западу, к православному Востоку, к исправленным книгам и обрядам патриарх Иоаким твердо и последовательно проводил программу патриарха Никона. Так что только какими-то личными мотивами можно объяснить его отрицательное отношение к последнему.

В 1675 году Иоаким собрал церковный Собор, постановивший, чтобы Монастырский приказ был не на словах, а на деле упразднен. Было решено также, чтобы все мирские чиновники в епархиальных управлениях подчинялись только духовным лицам, исполняя лишь сугубо технические, канцелярские функции. Сбором пошлин с духовенства и судом его по всем гражданским и духовным искам стали ведать теперь только священнослужители. В 1677 году Монастырский приказ был окончательно распущен. Перед этим в 1676 году скончался царь Алексей Михайлович. При его сыне Феодоре Алексеевиче в 1680 году патриарх Иоаким добился отмены решения боярской Думы о том, чтобы не наделять землями церкви и монастыри. Вопреки желанию правительства было установлено, чтобы земли отмежевывались для всех церквей и обителей. Как верно отмечают исследователи (А. В. Карташов), борьба за сохранение и увеличение церковных земель и иного недвижимого имущества Церкви была характерна для всех русских патриархов вплоть до последнего — Адриана58. Но важно заметить, что дело здесь не в корыстолюбии иерархии и духовенства, а в том, что в условиях хозяйственно-аполитической системы того времени вопрос о земельных владениях был вопросом о должной независимости Церкви от государства (не абсолютной, конечно, а относительной, в той мере, в какой это было возможно).

В 1682 году правительство возбудило дело об исполнении пожелания греческих иерархов на Соборе 1667 года о введении в России церковного управления по древнему византийскому образцу, когда Поместная церковь делилась на крупные митрополии, в подчинении которым находились мелкие епископии. Проект для России весьма искусственный. У нас искони все кафедры были равны, подчиняясь каждая только главе Церкви. Пришлось созывать Собор59. Бояре предложили проект создания при 12 митрополиях 72 епископий. Русские архиереи поначалу согласились на увеличение числа епархий только до 34. В следующем году они соборне решили ограничиться числом 22 епархий, потом — числом 14. А в итоге были вновь образованы только 4 епархии: Устюжская, Холмогорская, Тамбовская и Воронежская. Древневизантийский принцип соподчинения епархий был отклонен.

В 1681 году почил в бозе патриарх Никон. Любовь к нему народа и многих людей в высших кругах общества была столь велика, что никто не принимал всерьез соборного определения о снятии с него сана; его продолжали считать патриархом! Царь Феодор Алексеевич под влиянием тетки царевны Татьяны Михайловны, а особенно под воздействием Нового Иерусалима, в котором он многократно побывал, также проникся любовью к святителю. Он лично ходатайствовал об освобождении Никона из ссылки, но патриарх Иоаким до последнего не соглашался. А когда, наконец, договоренность с ним была достигнута, Никона не смогли довести до Нового Иерусалима... Царь настаивал на погребении его в Новом Иерусалиме по патриаршему чину. Иоаким отказался, благословив митрополита Новгородского Корнилия совершить заупокойные богослужения, как будет угодно государю. Никона хоронили как патриарха. При огромном стечении народа служба погребения (вместе с литургией) длилась десять часов подряд. Царь сам читал шестопсалмие, и Апостол при этом плакал. Плакали многие. На похоронах присутствовала вся царская семья, в том числе и 9-летний Петр Алексеевич, уже достаточно взрослый, чтобы запомнить это многозначительное событие. Такого высокого положения и авторитета в обществе, какого достигла Русская церковь при патриархе Никоне, она не имела более никогда. Постановление Собора 1666—1667 годов о разграничении обязанностей царской и церковной власти никак не оговаривало и единства этих двух глав одного русского общества. Патриарх и царь разделялись, как бы раскалывались, но при этом ничем не соединялись (соединяла же их всегда общая ответственность за все происходящее в стране). Это и послужило духовно-канонической основой того, что царская власть, в конце концов, просто перестала считаться с церковной. Но это произошло позже, при Петре I, дорогу которому к власти деятельно расчищал патриарх Иоаким...

В 1682 году скончался Феодор Алексеевич, не оставивший по себе наследника. И тут же произошел раскол в царской семье. Родственники первой жены Алексея Михайловича —Милославские, поддержанные князем Хованским, начальником войска стрельцов; и князем В. В. Голицыным, фаворитом царевны Софьи, хотели, чтобы царем стал Иоанн (сын Марии Милославской). Но родственники Натальи Нарышкиной — второй жены Алексея Михайловича добивались возведения на престол ее сына Петра. Иоанну было 15 лет, Петру—9. Но старший был очень слаб здоровьем. Младшего поддерживали ряд бояр и патриарх Иоаким. Споры породили сильное волнение в обществе. Стрельцы врывались к патриарху, ища врагов, убили бояр А. Матвеева и И. Нарышкина на глазах всей царской семьи. Страна становилась на грань междоусобной гражданской войны, начинался общественный хаос. Чтобы предотвратить беду, враждующие партии пошли на компромисс: в 1682 году царями объявлялись одновременно Петр и Иоанн, а их старшая сестра Софья — «правительницей» (регентом).

Политическими раздорами воспользовались старообрядцы. Деятельно проповедуя среди стрельцов, они сумели добиться их симпатий и принудили патриарха Иоакима устроить публичные «прения о вере». 5 июля 1682 года такое «прение» состоялось в Грановитой палате Кремля в присутствии царской семьи, правительства и архиерейского Собора. Во главе старообрядцев был протопоп Никита Добрынин, получивший прозвище Пустосвят. Сначала он вслух прочел челобитную о необходимости отмены новых обрядов и книг, то есть, по его словам, против «введения новой веры» (!). Патриарх Иоаким с волнением и слезами обратился к старообрядцам со словом увещания, держа при этом икону святителя Алексия, митрополита Московского. Но старообрядцы не слушали его, ибо и не хотели слушать. Они просто кричали: «Вот так креститесь», — и поднимали руки с двуперстным знамением. Тогда выступил архиепископ Холмогорский (впоследствии — Архангельский) Афанасий, некогда тоже бывший старообрядцем. Со знанием дела он противопоставил Никите такие доводы, против которых тот возразить ничего не мог, и потому в бессильной ярости набросился на архиерея и ударил его по лицу. Произошло смятение. Все восприняли это как оскорбление и Церкви, и царской семьи. Старообрядцев выгнали. Они устремились в Стрелецкую слободу с возгласами: «Перепрехом, победихом!»

Но не было ни «перепрения», ни «победы» на их стороне. По указанию властей стрельцы дали присягу, что не их дело вмешиваться в церковные дела, сами в ту же ночь арестовали и выдали старообрядцев. 11 июля 1682 года на Красной площади Никите отрубили голову. Его соратников разослали по тюрьмам разных монастырей.

Нынче принято смотреть на старообрядцев чуть ли не как на невинных страдальцев. Но это только потому, что они оказались побежденной стороной. Если же на минуту представить себе, что они сделались победителями, а «никониане» — побежденными, то у знающих историю раскола, фанатическую агрессивность нрава Аввакума, Логгина, Никиты и тех старообрядцев, что, удалившись за окраины России, оттуда совершали военные нападения на русские города, не может быть сомнений в том, что они расправлялись бы с «никонианами» с несравненно большей жестокостью, чем та, что была допущена по отношению к ним.

Движение раскольников необходимо было подавить силой, иначе оно грозило России новой смутой. После июльских событий 1682 года патриарх Иоаким созвал еще один в этом году Собор, на котором было решено просить царя принять нужные меры к старообрядцам. Была разработана целая система их розыска и наказания вплоть до казни через сожжение особо упорствующих. По этому поводу были изданы как патриаршие, так и царские указы. Таким образом, 1682 год — вот та историческая черта, после которой можно говорить о расколе как о движении широких масс, приобретшем очень опасный религиозно-политический характер. В этом году был сожжен протопоп Аввакум. Резко увеличилось и число изуверских самосожжений старообрядцев. Практиковались у них и иные виды самоубийства. К 1690 году покончило с собой около 20 тысяч старообрядцев60. До 1682 года они еще питали надежды привлечь царскую власть на свою сторону. Теперь эта надежда рухнула. Старообрядцы наконец увидели то, что патриарх Никон видел давно, а именно — отступление царской власти вообще от евангельских заповедей и святоотеческой веры Святой Руси. И расценили это точно так же, как расценивал Никон, — как апокалиптическое явление и «антихристово узаконение». Петра I старообрядцы прямо объявили антихристом.

Большой проблемой для Церкви была также борьба со всевозможными западными влияниями, все более активно проникавшими в русскую среду. Фаворит Софьи князь В. В. Голицын являлся откровенным приверженцем западной культуры. При его поддержке в Немецкой слободе Москвы обосновались даже два иезуита, занимавшиеся пропагандой «латынства». Голицын покровительствовал Симеону Полоцкому, появившемуся в Москве в том самом роковом 1666 году и ставшему законоучителем в царской семье, и его ученику Сильвестру Медведеву, настоятелю Заиконоспасского монастыря — наиболее ярким представителям западнического, латинствующего крыла в московской учености. Эллинистическую партию составили Епифаний Славинецкий (+ 1676 год), его ученик Евфимий, затем с 1685 года братья Иоанникий и Софроний Лихуды и многие их ученики. «Эллинистическая» партия создала хорошую богословскую школу, объединявшую многих учеников Епифания. Ими под руководством учителя была подготовлена и издана полностью в 1663 году Библия, сверенная с греческим текстом. В их руках оказалось и все дело книгоиздательства и сверки текстов книг в 60—70-х годах семнадцатого века. Они восстановили греко-латинскую школу в Чудовом монастыре, основанную патриархом Никоном, но потом, после его опалы, закрытую.

«Латинствующая» партия тоже не ленилась. Симеон Полоцкий и Сильвестр Медведев, пользуясь покровительством Феодора Алексеевича, основали школу с латинским уклоном. Оба были плодовитыми писателями. Они составили даже проект академии с очень широкими полномочиями высшего контроля над всей системой образования и книгопечатания. По приговору академии еретики должны были сжигаться на кострах... Смерть царя Феодора, уже подписавшего указ об открытии этой академии, не дала возможности ей практически возникнуть. Симеон Полоцкий скончался в 1680 году. Но «латинствующие» ученые продолжали пользоваться поддержкой князя В. Голицына и через него правительницы Софьи.

Патриарх Иоаким не спешил осуществлять проект высшей школы, чтобы не отдать ее в руки «латинствующей» партии. Он, подобно патриарху Никону, думал о создании строго православного ученого центра, поддерживая «эллинистическую» группу. Антилатинскими настроениями патриарха Иоакима в определенной мере объясняется и его политическая ориентация — против царевны Софьи и Голицына, в пользу Нарышкиных и Петра.

С прибытием в 1685 году греков — братьев Лихудов с особой силой развернулась борьба с «латинствующей» группировкой. Между главными представителями обеих партий особенно остро развернулась полемика по вопросу о пресуществлении Святых Даров. Греки и православные русские учили, что пресуществление происходит после троекратного призывания Святаго Духа на словах: «И сотвори убо хлеб сей...» и т. д. «Латинствующие», в согласии с католическим богословием, утверждали, что это совершается на возглашении слов Спасителя «Приимите, ядите...» и т. д. Такой взгляд на вещи был назван «хлебопоклоннической ересью». Южнорусские киевские иерархи в 1688 году высказались в пользу православного учения. Партия «эллинистов» победила. Сильвестра Медведева отстранили от должности старшего справщика Печатного двора. В 1689 году вспыхнул новый стрелецкий бунт. Петр и Нарышкины бежали в Троице-Сергиеву лавру. Софья послала для переговоров с ними патриарха Иоакима, который остался с Петром, решительно поддержав его тем самым всей силой патриаршего авторитета.

В том же году бунт был подавлен. Церковный Собор обвинил Сильвестра Медведева в ереси, лишил сана и отправил в ссылку. Но через год его казнили как государственного преступника за связь с партией царевны Софьи. Вся эта партия была разгромлена, Софья — заточена в Новодевичий монастырь. В 1690 году патриарх Иоаким созвал еще один церковный Собор, который анафематствовал «хлебопоклонническую ересь». Было решено также удалить из Москвы иезуитов и впредь допускать для нужд иностранцев, проживающих в России, лишь обычных священников, не принадлежащих к ордену «Общества Иисуса». При поддержке патриарха Иоакима братья Лихуды и их русские сторонники сумели создать высшую школу. Она размещалась сначала в Богоявленском, затем в Заиконоспасском монастыре. С 1686 по 1694 год в этой школе был преподан курс наук, включавший грамматику, пиитику, риторику, логику, физику. За три года обучения слушатели осваивали греческий и латинский языки так, что могли свободно на них разговаривать и переводить с них книги. Старшие ученики сами становились преподавателями для младших. Но против Лихудов была кем-то устроена очень сильная интрига через иерусалимского патриарха Досифея, приславшего братьев-греков в Москву. Теперь, поверив чьей-то клевете, он же стал настаивать на отстранении Лихудов, обвиняя их в «латинстве». С 1694 года они прекратили преподавание в школе.

Патриарх Иоаким, победивший в борьбе с католическими влияниями, должен был с ужасом убедиться в том, что над православием нависла угроза с другой стороны. Царь Петр, ставший теперь единодержавным монархом, активно содействовал западному протестантизму. В войсках Петра командирами уже служили иноземцы-протестанты. Петр с ватагой своих приближенных уже ездил в Немецкую слободу веселиться с иностранцами, охотно приглашал их к себе за стол. 28 февраля 1690 года Петр пригласил патриарха на праздничный обед по случаю рождения царевича Алексея. Иоаким согласился только при условии, что за столом не будет иностранцев. Петр вынужден был согласиться.

Умирая, патриарх Иоаким написал «Завещание», в котором с болью и скорбью, в частности, говорил о недопустимости иноземного командования в русских войсках («Благодатию Божиею в Русском царстве людей благочестивых в ратоборстве искусных очень много») и обращался к властям: «Опять напоминаю, чтоб иноземцам-еретикам костелов римских, кирок немецких, татарам мечетей не давать строить нигде, новых латинских и иностранных обычаев и в платье перемен по-иноземски не вводить. ...Всякое государство свои нравы и обычаи имеет, в одеждах и поступках свое держат, чужого не принимают, чужих вер людям никаких достоинств (преимуществ.—Авт.) не дают, молитвенных храмов им строить не позволяют»61.

В марте 1690 года патриарх Иоаким скончался.

10. ПАТРИАРХ АДРИАН (1690—1700)

Родился в Москве в 1627 году. С 1678 года — архимандрит московского Чудова монастыря. В 1686 году посвящен в митрополита Казанского. В июле 1690 года поставлен в патриарха. Уже в самом избрании Адриана произошел конфликт между ним и Петром I как проводником отступления от Церкви. Петр хотел, чтобы патриархом стал псковский митрополит Маркелл — человек, отличавшийся ученостью и могущий поддержать нововведения царя. Епископат в общем был согласен. Но среднее духовенство (архимандриты, игумены видных монастырей) предложили Адриана — человека высокой духовной жизни, строгого ревнителя церковных преданий. С этим выбором была согласна и мать Петра Наталья Кирилловна Нарышкина, почитавшая Адриана. Церковный Собор, на котором выявились эти разногласия, решил дело в пользу Адриана62. Сразу же, в своей речи при поставлении на патриаршество святейший Адриан заявил о долге Русской церкви всецело хранить верность восточному православию. Затем в особом послании под названием «Увещание к пастве» он очень последовательно развил точно такое понимание своего архипастырского долга и образа отношений Церкви и государства, какое исповедал патриарх Никон. «Два начальства... устрои Бог на земли, священство, глаголю, и царство, — писал Адриан. — Ово убо Божественным служаща, ово же человеческим владующа». «Царство убо власть имать точию на земли. Священство же власть имать и на земли и на небеси. ...Мерность наша... учинен есмь архипастырь и отец и глава всех, патриарх бо есть образ Христов. Убо вси православнии оноя сынове суть по духу: царие, князи, вельможи и славнии воини и простии... Глаголати пред цари свободно, устно и не стыдетеся долг имам. Не послушающие гласа моего архипастырскаго не нашего суть двора, не суть от моих овец, но козлища суть, волкохищница суть»63. Некоторые выражения здесь почти дословно совпадают с тем, что писал в свое время патриарх Никон. Если и не буквальное, то духовно-логическое созвучие Адриана с Никоном Петр I, конечно, заметил, но на открытую борьбу с патриархом не пошел. Не выступал против Петра I в каком-либо политическом отношении и святейший Адриан, для которого Петр был законным, «природным» государем. За эту лояльность архипастырь получал даже оскорбления от наиболее радикальной части духовенства: «Какой он патриарх? Живет из куска... Бережет мантии да клобука белого, затем и не обличает» (царя)64.

Но это было несправедливо. Не оскорбляя Петра I лично, патриарх Адриан решительно выступал против всех его антиправославных и антирусских мероприятий, в том числе и против пресловутого бритья бород. В одном дошедшем до нас тексте проповеди патриарха Адриана в немногих словах сказано многое об отрицательных явлениях в духовной жизни общества того времени. «Не только прочие в году узаконенные посты, но и Великую Четыредесятницу многие (выделено везде мной. — Авт.) презирают. Мущины, женщины, юные отроки и священного чина люди всегда упиваются; и вином и табаком и всяким питием без сытости пьяны... Теперь и благородные и простые, даже юноши хвастаются пьянством, говоря бесстыдно друг другу: тогда-то и тогда я был пьян и церковное торжество в праздники проспал. ...Повсюду люди неученые, в Церкви святой наших благопреданных чинодейств не знающие и других о том не спрашивающие, мнятся быть мудрыми, но от пипок табацких и злоглагольств люторских, кальвинских и прочих еретиков объюродели, совратясь от стезей отцов своих, говоря: «Для чего это в Церкви так делается? Нет никакой в этом пользы, человек это выдумал, и без этого можно жить»65.

Вино, табак и протестантское отношение к Церкви и ее правилам — это как раз то, чем у всех на глазах увлекался Петр I. Особенно после смерти в 1694 году своей благочестивой матери он стал с каким-то неистовством предаваться излюбленным потехам. Из них самая кощунственная — знаменитый «всеплутейший, всешутейший, всепьянейщий собор», где были шутовские фигуры «патриарха Пресбургского, Яузского и всего Кукуя», конклав 12 «кардиналов», «епископы», «архимандриты», «попы» и «дьяконы» — всех человек 200. У каждого имелось нецензурное прозвище. «Патриархом» Петр ставил Н. М. Зотова, а сам играл роль «дьякона» (как и Иван Грозный в своем опричном «монашестве»). Вырядившись в соответствующие шутовские наряды, вся ватага катила по Москве в Немецкую слободу пьянствовать. При «освящении» новопостроенного Лефортова дворца во имя «бога Вакха» народ благословлялся двумя табачными трубками, связанными крестом. Даже иностранец И. Корб был неприятно шокирован! Доходили до того, что заставляли священников в церкви (!) венчать шута с вдовой, карлика с карлицей, будучи при этом все в своих балаганных нарядах.

Уже играли в столице иностранные музыканты, уже действовал театр (не для царя, а для толпы на площади), уже надевали русские люди нелепые заграничные платья, уже начинали открыто поносить все свое, ценя только все западное, уже трещали фейерверки и бесновались маскарады...

Как видим, Петр I играет в игры, очень схожие с забавами Ивана Грозного. Это то же двойничество. Петр и его приближенные — оборотни; в обычное время они те, кто они есть, в часы потех они как бы надевают маски: кто-то становится «князь-кесарем», кто-то «генералиссимусом», кто-то «патриархом». А Петр умышленно понижает себя до «диакона», «шкипера» и «бомбардира». Он, как и Грозный, любит смешивать безродных и родовитых. При нем многие, «кто был ничем», становятся «всем». И вокруг Петра — западные иностранцы...

Мы уже отмечали, что подобные потехи имеют демоническое происхождение. Это подражание бесам, любящим принимать на себя образы (личины, маски) различных людей или животных. В прямой связи с этим стоит покровительство Петра театру, поскольку в основе театрального искусства лежит потребность «перевоплощаться» во что-то такое, чем человек на самом деле не является.

Отсюда недалеко и до самозванства. И XVIII век действительно дает ряд самозванцев. Этот феномен проявляется уже в личности самого Петра: он хочет подчинить себе, восхитить то, что ему по праву и закону не принадлежит, — область духовной жизни русского общества, управление церковными делами. В 1698 году Петр возвращается из Европы, где, особенно в Англии, многому научился и стал «мастером», возможно, не только в деле кораблестроения... Очень вероятны сведения о том, что первая масонская ложа в России возникает при Петре66.

За балаганным шумом кощунственных потех и дымом фейерверков начиналась тихая и очень серьезная работа, нацеленная на разложение коренных устоев народной и церковной жизни России.

Этих тайных дел люди не знали, но они очень точно узнали и почувствовали дух петровских нововведений, определив его как дух антихристов. Так теперь думали все ревнители православного благочестия — и «никониане», и старообрядцы.

Очень показательно «дело» некоего Григория Талицкого, который проповедовал апокалиптичность происходящего и говорил о Петре I как об антихристе. Его «тетрадки» производили сильное впечатление. Послушавший их в 1699 году епископ Тамбовский Игнатий умилился до слез. Талицкий просил владыку довести его сочинения до патриарха, чтобы и всему народу «про то было ведомо». Игнатий отвечал: «Видим мы и сами, что худо делается... Да что мне делать? Один я — немощен!» Об этих разговорах епископа стало известно властям. Они потребовали «расстричь» Игнатия. Но патриарх Адриан не исполнил этих требований до самой своей смерти. Потом и епископ Нижегородский Исайя не согласился на церковную расправу над Игнатием, за что сам пошел в ссылку. Затем архиерейский собор все же расстриг преосвященного и власти заточили его пожизненно в тюрьму Соловецкого монастыря67.

Патриарх Адриан также не исполнил желания Петра I насильственно постричь в монашество его первую жену Евдокию Лопухину, чем вызвал в 1698 году немалое раздражение царя. В том же году святейший заступился и за стрельцов, осужденных на казнь. Пусть безуспешно, но он все же «печаловался» о них царю, держа в руках икону Богоматери, чем тоже вызвал вспышку царского гнева.

Не спешил Адриан исполнять и другое желание Петра — наладить школьное дело. Как уже говорилось, братьев Лихудов пришлось отстранить от преподавания. А без них школа стала приходить в упадок. Она теперь называлась только Эллино-славянской академией, так как латинский язык больше не преподавался. Школьные помещения не ремонтировались, ученики (150 человек) терпели нужду и плохо учились. Посетив больного патриарха Адриана, Петр I говорил ему (!) о том, что «евангельское учение — вот знание Божеское, больше всего в жизни сей нужное людям», что нужно бы готовить грамотных священников, начать миссионерское дело среди инородцев, что многие, желая учить детей «свободным наукам», отдают их иноземцам, которые не только плохо знают славянский язык, но и «малых детей ересям своим учат, от чего детям вред и Церкви нашей святой может быть ущерб великий... тогда как в нашей бы школе, при знатном и искусном обучении, всякому добру учились»68. Слова, явно рассчитанные на ревность по вере и православное благочестие патриарха, который, конечно, понимал, что для Петра главное — не евангельское учение, славянский язык и чистота веры, а «свободные науки»... Нельзя сказать, что святейший по этой причине сознательно саботировал школьный вопрос. В эти годы просто некому было поручить возрождение школы, а сам патриарх с начала 1696 года находился в «параличной болезни», и хотя все же иногда служил и двигался, в общем пребывал в крайней телесной немощи. Но и то верно, что он не горел желанием устройства академии. В этом вопросе он определенно стоял на старорусских позициях. На Востоке не было образца — строго православной академии, а брать западные образцы русские не хотели. На Украине в обстановке активной идейной экспансии католицизма и протестантизма вынуждены были создать православные школы по латинскому образцу. Но в результате киевская ученость стала страдать то католическими, то протестантскими уклонами и редко оставалась на твердых святоотеческих позициях, в чем часто убеждались русские. Тем не менее из южнорусской среды они вынуждены были получать учителей и знания. Брали и из Греции, но связи с православным Востоком не были столь стабильными и тесными, как хотелось бы. При патриархе Адриане продолжал усердно трудиться ученик Епифания Славинецкого инок Евфимий, издавая не только обычную богослужебную литературу, но и переведенные с греческого книги апологетического и полемического содержания — сочинения Максима Пелопонесского, Мелетия Сирига, Нила Солунского. Было впервые издано на славянском «Православное исповедание» Петра Могилы (1696 год), а также чисто русское произведение «Щит веры» Афанасия, епископа Холмогорского. Однако академия так и не была создана.

Таким образом, скрытый духовный конфликт между царем и патриархом продолжался и не был разрешен никак. Он не превратился в политический конфликт, очевидно, только потому, что в тех условиях это означало бы гражданскую войну, инициатором которой православная Церковь быть не могла, хотя многие в духовенстве и народе были на нее готовы. Патриарх Никон в свое время, будучи в опале, а затем в лишении сана и в ссылке, тоже не согласился на предложения Степана Разина бежать на Дон и духовно возглавить крестьянскую войну против правительства, войну, которая, в случае победы, могла бы вернуть ему сан и положение патриарха, уничтожить его врагов. Русская церковь, возглавляемая патриархами, могла поднимать народ против внешних врагов и самозванцев, могла сурово наказывать своих раскольников и еретиков, могла и царям свидетельствовать их неправоту, но она не могла политически выступить против законного царя. И в истории возникновения, и по некоей духовной логике патриаршество и царство оказались слишком тесно связаны.

К тому же дело было в данном случае не только в поведении царя. Петр в своих антидуховных настроениях и делах был далеко не первым (!) и не единственным. Он лишь в наиболее сильной форме выражал настроения и запросы очень значительной части русского общества. Не отрекаясь от веры и Церкви, эта часть общества отрекалась от образа жизни, к которому звала Церковь, в поклонении которому она старалась, поелику возможно, удержать все общество в целом. При Петре обнаружилось, что нужно одно из двух: или утопить в крови половину народа, или в соответствии с богоданным законом свободы человеческой воли дать возможность непослушной половине общества осуществить свою свободу в отрицательном направлении.

Русское патриаршество по пути насилия не пошло. Но оно в то же время не благословило и не одобрило апостасии царя и возглавляемой им части общества, не благословило и не одобрило ни одного отступления от православия, кем бы оно ни совершалось, даже царем!

Но тогда получалось, что патриарх более не может быть «старейшим отцом» для тех, кто его не слушает, а царь, поскольку он открыто отступил от благочестия и перестал слушаться патриарха, не может считаться «благочестивым», то есть таким царем, ради православия и благочестия которого и было учреждено патриаршество...

Так внутренняя духовная раздвоенность русского общества обрекала на неизбежное уничтожение оба института — и патриаршество, и царство. И действительно, после Адриана патриаршество в России было упразднено. Но не стало и царства; оно превратилось в империю во главе с императором (вполне в западном духе!). А в 1917 году не стало и империи.

Патриарх Адриан отошел ко Господу в октябре 1700 года. Перед смертью он написал в своем «Завещании»: «Кто ми даст криле, да постигну дни моя протекшия? Кто ми возвратит век мой, да выну смерть помышляя, вечнаго живота сотворю деяния? Ибо суетно уже тень ловити и тщетно неподобных ждати. Уплыве бо невозвратное время. Утекоша невоспятимая лета... Точию Божие не уплыве мне милосердие!»69

Кажется, это воздыхание исторгается из самой глубины души православной России, вспоминающей свое прошлое!..

ЗАКЛЮЧЕНИЕ

Итак, мы последовательно рассмотрели жизнь и деяния русских патриархов первого периода патриаршества. И увидели, что все они, от первого до последнего, поразительно едины во всех основных направлениях деятельности, в подходе к основным проблемам церкви и жизни, во взглядах на свои обязанности, в общем мировосприятии (не только в мировоззрении). Но ведь не было центра, где готовились русские патриархи! Никто не внушал каждому из них, что он непременно должен поступать так, как его предшественники. Каждый был свободен в выборе решений и образе своего правления, все они были разными по происхождению, характеру, образованию и другим качествам, находились в разных ситуациях. И тем не менее — такое единство духа и действий! Если мысленно первого патриарха Иова поменять местами с последним — Адрианом, то явно, что последний вел бы себя в начале XVII века так же, как и первый, а первый в конце столетия — так же, как последний. В том же самом периоде истории и в тех же обстоятельствах русские цари, архиереи, священники вели себя далеко не одинаково. Так что нельзя объяснить единство духа, мысли и действий патриархов только тем, что они были русскими, или только тем, что они были православными. Остается искать объяснения их единства в том, что они были русскими православными патриархами!

Значит, за титулом «патриарх» в том периоде истории стоит нечто большее, чем просто титул предстоятеля Церкви. Мы явно имеем дело с неким особым духовно-историческим институтом, с чем-то внутренне цельным, обусловленным в своем возникновении, существовании и образе служения какими-то едиными духовно-историческими причинами и обстоятельствами.

В самой идее русского патриаршества, как мы видели, было с самого начала заложено представление о его всемирном, глобальном значении. Патриаршество учреждается в России, поскольку она стала православным царством, «третьим Римом», к которому как бы перешли теперь честь и значение «Рима первого» и «Рима второго», то есть мировой православной державы. Это основной логический стержень множества знакомых нам суждений представителей как Восточной, так и Русской церквей. Эта идейная линия соединяется с другой логической линией: основной задачей такой державы и патриаршества в ней является хранение православия, которое иначе, то есть как вера гражданского общества в целом, сохранено быть не может, что показала история с Флорентийской унией и с унией Брестской.

Православная вера — вот главная ценность и святыня, ради сохранения которой промыслительно возникает и Россия как «третий Рим» и патриаршество в ней. «Царство» и «патриаршество» оказываются духовно-исторически взаимообусловлены. Их совместными усилиями православие хранится как сокровищница спасения не только для русского народа, но и для всех православных народов, для всего мира. Убежденность в этом мы так же очень часто встречаем и в словах восточных иерархов, и в мечте Алексея Михайловича стать освободителем и царем всего православного Востока, и в словах русских патриархов.

Но православие— это не только сумма догматических и иных вероучительных представлений (хотя они и имеют первостепенную важность). Православие — это определенный образ жизни во Христе, ярче всего выражающийся в идеалах Святой Руси, как она исторически сложилась.

Такими идеалами для всего русского общества в целом еще в середине XVII века являются: 1) стремление к сближению с Богом и пребыванию в единении с ним из чистой любви ко Христу на «узком пути» (Мф. 7, 13—14) подвига по правилам православной аскезы, с тем, чтобы 2) находить в этом единственное подлинное благо уже здесь, на земле, и в полной мере — в «Иерусалиме Новом» в неизреченной радости вечного общения с Богом, Пресвятой Богородицей, ангелами, всеми святыми и друг с другом. В соответствии с этими основными принципами земная жизнь воспринимается не как самоцель, но как средство к достижению жизни вечной. Все земное (личную, семейную, общественную, тем паче — церковную жизнь, хозяйственную, культурную, государственную деятельность) нужно преображать во образ небесного, как оно открывается людям из «естественного» и Божественного откровения (Священного Писания и Предания), всего того, чему искони учит православная Церковь. Оцерковляя себя, человек стремится и к оцерковлению всего, что попадает в сферу его жизни, то есть к оцерковлению твари в той мере, в какой это возможно в земных условиях бытия.

Такой образ жизни реально осуществлялся лучшей частью русского общества на протяжении веков и являлся общепризнанным для всех, даже для тех, кто ему не следовал и потому должен был оценивать свое состояние как грех.

Тем самым свидетельство о том, что в земных условиях бытия подлинно христианская жизнь возможна не только для отдельного человека, но для целого государства, общества, — вот что несла в себе Россия, вот что призваны были беречь и защищать русские цари и патриархи!

Не удивительно поэтому, что Россия подверглась особо ожесточенным нападениям темных сил, возглавляемых диаволом и ангелами его. В плане эмпирической действительности эти нападения объективировались в различных беззакониях среди самих же русских людей, в том числе иногда и царей, бояр, прочих «сильных мира сего» в явлениях нравственной распущенности, феномене самозванчества, в иностранных интервенциях, в различных идейных и духовных влияниях, исходящих от антицеркви, или «церкви лукавнующих» (Пс. 25, 5), как назвал ее пророк Давид. Это тоже человеческое сообщество, возникшее достаточно Давно, проявившее себя наиболее активно в строительстве Вавилонской башни, затем существовавшее на протяжении веков в различных организационных формах жреческих каст, тайных братств и обществ в разных народах и на разных континентах, в христианском гностицизме, всякого рода оккультных течениях, в тамплиерстве, в масонстве... Это сообщество также стремится к объединению в себе всего человечества, но не с целью возведения его в Рай Небесный, а с целью вовлечения в безумную идею строительства новой Вавилонской башни всемирной цивилизации, будто бы обеспечивающей построение «рая на земле».

Начиная с эпохи Ренессанса, западная наука и культура — не во всем, конечно, но в значительной мере — оказались основаны на явных и тайных гностических учениях, исходящих из антицеркви, оказавших также определенное влияние и на западное христианство.

Учений этих русские люди не знали (или не всегда знали). Но хорошо отличали «вавилонский» характер и дух западных влияний, не всегда справедливо относя этот дух к собственно христианской вере людей Запада. Западные христиане сами вынуждены были вести борьбу с этим Вавилоном. На Руси его влияние приводило в непосредственных результатах к обмирщению жизни, к чрезмерному желанию устройства земного благополучия как главной цели жизни человека, внешнего богатства и могущества как главной цели государства, а в дальнейших результатах и к отречению от православия, открытому презрению его правил и требований христианского благочестия к «Ренессансу» духовно-идейного язычества и даже к более опасным глубинам, что особенно проявилось в настроениях Петра I и его единомышленников.

Правды ради следует сказать, что отношение России к Западу не было однозначно отрицательным никогда. Даже в периоды острой идейной борьбы русские охотно общались с Европой в области торговли, некоторых искусств и ремесел. Патриарх Никон, уничтожавший иконы западного письма, охотно носил западные очки, пользовался западными книгами по медицине, новинками военной техники... Так же поступали и многие. Более того, западных иностранцев у нас просто любили, когда они были искренне дружелюбны к нам.

Человеческая природа, поврежденная грехом, при определенных обстоятельствах бывает более склонна ко злу, чем к добру, к соблазнам более, чем к свидетельству истины. Поэтому значительная часть русского общества в XVII веке начала склоняться к принятию тех отрицательных и, в сущности, совсем не христианских влияний, которые исходили от Запада. Начинался внутренний, духовный раскол России. Он сфокусировался на высшем уровне в раскол между царской и патриаршей властью, который произошел при патриархе Никоне и царе Алексее Михайловиче. Ближайшей причиной разлада между ними послужила неясность вопроса о компетенции царя и патриарха в делах Церкви, в рамкax концепции России как «третьего Рима». Патриарх Никон подробно, глубоко и совершенно правильно формулировал святоотечески-русское представление о гармонии («симфонии») церковной и царской власти. В связи с разладом царя и патриарха возник и раскол церковный.

Лишив себя единения и совета с патриархом Никоном, царь I Алексей Михайлович допустил две ошибки, которые можно считать роковыми: 1) желая привлечь на свою сторону старообрядцев — противников патриарха, он дал им полную свободу и возможность широкой проповеди в столице и центре России; 2) он не понял пагубности постановлений Соборов 1666—1667 годов, проклинавших старообрядцев и самые старые обряды (вопреки линии патриарха Никона, допускавшего возможность одновременного употребления и старых, и новых обрядов в Церкви), и не предотвратил принятия ошибочных постановлений, что вполне мог бы сделать.

Так выяснилось, что в «третьем Риме» одним лишь «благочестивым царем», без патриарха, единство веры и Церкви практически сохранено быть не может.

Кроме того, выход царской власти из совета и согласия с духовной, патриаршей можно рассматривать и как конфликт мирского («плотского») начала общества с духовным, конфликт, при котором это мирское начало обнаруживает свое нежелание быть в послушании духовному. Это точно соответствует многоразличным явлениям русской действительности того времени, начиная от увлечения антиправославными идеями в высших классах общества вплоть до культа денежной наживы в классах низших.

Выявившийся в середине XVII века этот внутренний раскол завершился к концу столетия с воцарением Петра I, открыто и сознательно разорвавшего ткань русской жизни на две половины. Это стало основой раскола между властью и высшими классами общества, с одной стороны, и народными массами — с другой, раскола, с неизбежностью приведшего Россию к революциям 1917 года.

Следовательно, провиденциально русское патриаршество было устроено как средство сохранения духовной цельности России в обстановке начинающейся секуляризации жизни значительной части народа. Теперь вполне понятно, что и в силу идей, заложенных в русском патриаршестве, и по особому Божию промыслу на патриаршество поставлялись люди, способные обеспечивать эту цельность, почему и сами они оказались духовно едиными в образе правления Церковью. И пока патриаршество сохранялось, сохранялось несмотря на все внутренние трещины и цельность православной России. Полностью расколоть эту цельность оказалось возможным только упразднив патриаршество как институт, причем упразднив волей законного царя.

Так обнаружилась и обратная связь: один лишь патриарх, без благочестивого царя, сохранить единство общества в вере и Церкви не может.

Отсюда и основной урок первого периода русского патриаршества: как в жизни каждого отдельного верующего, так и в жизни христианского общества в целом, нормальным и спасительным является правильное сочетание, гармония двух начал — духовного и плотского, церковного и светского в духе той «симфонии», которую исповедали русские патриархи, особенно Никон. Секуляризация личной и общественной жизни (культуры, науки)—это путь в смерть.

Путь ко спасению и жизни, притом не только временной, но и вечной — в подлинном единении со Христом, из чистой к Нему любви, в послушании Ему.

Что такой образ жизни не только для отдельного человека, но для огромного человеческого сообщества, а значит, и для всего человечества принципиально вполне возможен даже в земном бытии, это доказывает история первого периода русского патриаршества, вместе с тем и показывая, при каких именно условиях это возможно.

Вот то «новое слово», которое было сказано миру православной Россией и услышать которое хотят и теперь так многие на Западе. Оно не просто сказано, оно выстрадано всей героической и трагической историей России, всем ее положительным и отрицательным опытом вплоть до наших дней; Оно запечатлено во многом, в том числе с особой яркостью —в Новом Иерусалиме патриарха Никона — образе единения всего человечества в Церкви Нового завета. Поэтому для желающих слышать Русская Православная Церковь сегодня имеет право повторить однажды и навсегда сказанное ею слово. В максимальной краткости это «слово» — ХРИСТОС! И только — ОН! И ничего большего или равноценного ни в личной, ни в общественной жизни. Все, что вне Его, — суета и погибель. Все, что в нем, — жизнь и вечное радование!

КОММЕНТАРИИ
ЖИЗНЬ И ДЕЯТЕЛЬНОСТЬ ДЕСЯТИ ПЕРВЫХ
РУССКИХ ПАТРИАРХОВ

Ссылки и примечания

1 См.: Лотман Ю. М., Успенский Б. А. Отзвуки концепции «Москва — третий Рим» в идеологии Петра Первого // В сб.: Художественный язык средневековья. М., 1982, где хорошо проанализирована трансформация идеи «третьего Рима», по существу, в сугубо языческое представление.

2 Ленин В. И. Что такое «друзья народа» и как они воюют против социал-демократов? Соч. Т. I. С. 137—138.

3 Это слова «Уложенной грамоты», которую написал патриарх Иеремия и которая очень созвучна тому, что он же устно говорил царю. Карташов А. В. Очерки по истории Русской церкви. Париж, 1959. Т. II. С. 35—36, 33.

4 Там же. С. 47. См. также: Знаменский. Иов, Патриарх Московский // Православный собеседник. 1866. Вып. III.

5 Папа писал Лжедмитрию: «Мы уверены теперь, что апостольский престол сделает в тех местах великие приобретения... Пред тобою поле обширное: сади, сей, пожинай,... строй здания, которых верхи касались бы небес; ... обучай юношество свободным наукам...» Карташов. Указ. соч. С. 59.

6 Там же. С. 52.

7 Инокиня Марфа и прочие, присягавшие самозванцу, потом принесли публичное покаяние.

8 Карташов — со ссылкой на Theiner «Historia Russiae Monumenta», II. № 60. Из того же источника он цитирует секретные инструкции Лжедмитрию — № 81. 85.

9 Карташов. Указ. соч. С. 75. (О патриархе Гермогене см.: Творения св. Гермогена, Патриарха Московского и Всея России. М., 1912; Кедров С. Жизнеописание св. Гермогена, Патриарха Московского и Всея России. М., 1912; Левитский П. Патриарх Гермоген //Духовная беседа. 1861. Т. XIII; Рублевский. Служение Патриарха Ермогена бедствующему отечеству // Православный собеседник. 1866. Т. П.)

10 Там же. С. 75—76.

11 Там же. С. 77.

12 Там же. С. 77.

13 Панченко А. М. Русская культура в канун петровских реформ. Л., 1984. С. 156.

14 Иван Тимофеев, в частности, писал, что Иван Грозный «во гневе своем разделением раздвоения едины люди раздели и яко двоеверны положи», «всю землю державы своея, яко секирою, наполы некако разсече». Панченко. Указ. соч. С. 146.

15 А. М. Воскресение чаемое, или восхищаемое? // Богословские труды. 1983. Вып. 24. С. 257.

16 Макарвй (Булгаков) митрополит. История Русской церкви. Спб. 1882. Т. XI. Кн. 2. С. 4. См. также: Смирнов А. П. Святейший Патриарх Филарет Никитич. М ., 1874.

17 Подробней об этом «деле» см.: Макарий. Указ. соч. С. 17—19.

18 Там же. С. 24—26.

19 Названы следующие «ереси»: пост в субботу Великого поста, разрешение на сыр и яйца в воскресные дни Великого поста, празднование субботы, запрещение брака духовенству, календарные совпадения христианской Пасхи с иудейской, обливательное крещение вместо погружательного, волхование по звездам, крещение в одно погружение, запрещение молитв за умерших, разрешение монахам есть мясо, принятие кающихся в общение без епитимий. Далее названы еще: учение об исхождении Святаго Духа и от Сына, неправильное совершение таинств крещения и миропомазания, употребление опресноков в евхаристии, употребление нового календаря.

20 Макарий. Указ. соч. С. 30—31.

21 Об этом хорошо — см.: Карташов. Указ. соч. С. 11—12,

22 В нескольких изданиях вышли Служебник, Часослов, Апостол, Минея общая, Евангелие, Псалтирь Следованная, Типикон, Триодь Постная, Триодь Цветная, Шестоднев, Евангелие Учительное. Самое замечательное — были напечатаны в течение 11 лет (1619—1630) все двенадцать служебных миней.

23 Карташов. Указ. соч. С. 44.

24 Это выдержка из грамоты царя и патриарха от 19 сентября 1632 года. Макарий. Указ. соч. С. 71—72.

25 Там же. С. 76.

26 Там же. С. 76.

27 Карташов. Указ. соч. С. 110.

28 Макарий. Указ. соч. С. 93—94.

29 Подробный перечень напечатанных книг см.: Макарий. Указ. соч. С, 118— 125. Святителю Иосифу посвящена работа: Голубцов А. Вступление на патриаршество и поучение к пастве Иосифа, патриарха Московского. М., 1887.

30 По этому поводу см. в нашей работе: Патриарх Никон. Очерк жизни и деятельности // Богословские труды. М., 1982, 1983. Вып. 23, 24.

31 Со второй половины XV века среди русских книжников постепенно стало укрепляться мнение, что креститься нужно не тремя перстами, как это делали русские в подавляющем большинстве искони, а двумя. Стоглавый собор 1551 года вынужден был особо утверждать, как догмат, двуперстное знамение именно потому, что в народе придерживались троеперстия. Несмотря на это, и в XVI, и в XVII веках троеперстное знамение продолжало существовать. До Иосифа учение о двоперстии было напечатано только в Катехизисе Лаврентия Зизаиия, который не получил распространения. Отсюда стремление некоторых духовных лиц непременно утвердить учение о двуперстии через печатные книги. Поскольку по Учительным и Следованным Псалтирям, где и было при патриархе Иосифе напечатано об истинности двуперстия, в основном происходило обучение грамоте детей, то двуперстие начало широко распространяться. В итоге выходила разноголосица и неясность: в одних местах крестились тремя перстами, в других — двумя.

32 Наиболее значительными исследованиями, непосредственно посвященными патриарху Никону, являются: Известие о рождении и о воспитании и о житии Святейшего Никона Патриарха Московского и Всея России, написанное клириком его Иоанном Шушериным. М., 1871; Гиббенет Н. Историческое исследование дела Патриарха Никона. Спб., 1882—1884. Т. I — II; Субботин Н. Дело Патриарха Никона. М., 1862; Каптерев Н.Ф. Патриарх Никон и царь Алексей Михайлович. М., 1909—1913. Т. I — II; Зызыкии М.В. Патриарх Никон. Его государственные и канонические идеи. Варшава, 1931—1938. Т. I—III; Пальмер У. Патриарх и царь. Лондон, 1871—1876. Т. I — VII (на англ. яз.); Антоний (Храповицкий) митрополит. Восстановленная истина. О Патриархе Никоне. Собр. соч. Т. IV, доп. Киев, 1919. Кроме того, митрополит Антоний посвятил патриарху Никону ряд статей. Патриарху Никону и проблемам, связанным с его деятельностью, посвящены также наши работы: Новый Иерусалим в жизни Святейшего Патриарха Никона // Журнал Московской Патриархии. 1981. № 8; Патриарх Никон, очерк жизни и деятельности // Богословские труды. М., 1982—1983. Вып. 23—24; Русская Православная Церковь середины XVII в. в восприятии архидиакона Павла Алеппского // Журнал Московской Патриархии. 1985. № 3—10; Богословие Русской земли как образа «обетованной земли» Царства Небесного (на некоторых примерах архитектурно-строительных композиций Х—XVII вв.): Доклад на московской 1987 г. международной конференции.

33 По этому поводу см.: Макарий (Булгаков). История... Т. XII. М., 1883. Кн. III. С. 241; Путешествие Антиохийского Патриарха Макария в Россию в половине XVII века, описанное его сыном архидиаконом Павлом Алеппским. М., 1896— 1900. Вып. III. С. 47.

34 Еще будучи архимандритом Ново-Спасского монастыря в Москве, Никон еженедельно привозил царю множество челобитных, переданных ему людьми с жалобами и просьбами о справедливом решении дел в судах, по которым царь в совете с Никоном принимал нужные решения. В Новгороде в особой «погребной палате» митрополит Никон кормил ежедневно голодных людей из церковных запасов. Затем в Новом Иерусалиме у него кормились все нуждающиеся и путники. В Москве за приходами и монастырями закреплялось определенное число тех, кто нуждался в помощи.

35 Очень красноречиво об этом говорит Павел Алеппский в «Путешествии...». Напр.: Вып. III. С. 121.

36 Каптерев Н. Ф. Указ. соч. С. 109; Макарий (Булгаков). Указ. соч. Т. XII. С. 127—129.

37 Каптерев очень обстоятельно показывает руководящую роль о. Стефана Вонифатьева в деле намеченных обрядовых исправлений до возведения Никона на патриаршество и доказывает, что старообрядцы не знали этого и всегда ошибались на его счет. См.: Указ. соч. С. 127—135.

38 Сохранилось интересное сообщение старообрядца диакона Феодора о том, что в типографии Иверского Валдайского монастыря после ухода патриарха Никона от правления делами Церкви печатались Часовники, Псалтири, Молитвенники, Канонники не по новым, а по старым Иосифовым образцам и «в них вся по старому слово в слово». Карташов. Указ. соч. С. 164.

39 Макарий (Булгаков). История... Т. XII. С. 225—226.

40 Макарий (Булгаков)... Т. XI. С. 144—158.

41 В вопросе о «месте» Московского патриархата сказалось прежде всего отсутствие определенного учения о патриаршестве как в Восточной церкви, так и в Русской. Логика исторического происхождения старшинства патриархатов приходила в противоречие с некоей логикой «старшинства по традиции».

42 Проф. М. В. Зызыкин целой подборкой высказываний Иоанна Златоуста убедительно показал, что все основные положения Никона, в том числе и цитата: «Священство преболе царства есть», относятся именно к делам спасения, к области церковной жизни и ее законов. См.: Зызыкин. Патриарх Никон... Т. I. С. 56—57, 68.

43 ЦГАДА, ф. 27, д. 140. Ч. 1. Здесь находится обширное, еще не ставшее предметом изучения сочинение патриарха Никона под условным названием «Наставление христианину», откуда и взята цитата /лл. 400 об — 401/. Это поучение, написанное царю, занимает более 100 листов и представляет собою тематическую подборку цитат из Нового завета с очень важными толкованиями патриарха.

44 В Кийском монастыре была только русская братия, но туда Никон привез большой кипарисный крест с мощами более 300 святых всей Вселенской церкви.

45 Подробней об этом в уже указанных наших работах: «Новый Иерусалим в жизни Патриарха Никона», «Патриарх Никон. Очерк жизни и деятельности» /Глава — «Новый Иерусалим»/; и «Богословие Русской земли...».

46 В докладе «Богословие Русской земли...» мы постарались подробно рассмотреть титульный лист Библии 1663 г., как своего рода «аргумент» Алексея Михайловича в споре с Никоном. Так же мы показали, что на самом деле Новый Иерусалим ничего не отнимал у «третьего Рима» — Москвы; он лишь в наиболее чистом иконографическом виде выражал те же основные образы горнего мира, что создавались и в Москве. Более того, Новый Иерусалим и создавался прежде всего для Москвы, как центр паломничества из столицы, но был несколько удален от нее, чтобы обеспечить условия монашеского жительства.

47 В письме к антиохийскому патриарху Макарию по поводу своего разлада с Никоном царь писал, что его дело — «не о царском токмо пещися, но еже есть мир церквем, и здраву веру крепко соблюдати и хранити нам: егда бо сия в нас в целости снабдятся, тогда нам вся благая стояния от Бога бывают...» См.: Каптерев. Указ. соч. С. 42. Но ведь это же и есть главное попечение патриарха; тогда кто же из них, в самом деле, «преболе» в делах церковных?!

48 Зызыкин. Указ. соч. Ч. П. С. 69—70, 81.

49 Общее, не конкретизированное сообщение об участии враждебных иностранных государств в ссоре русского царя и патриарха содержится в письме боярина Н. Зюзина Никону, где сказано, что царь «досконально узнал» об этом (см. наш очерк: Патриарх Никон... БТ. 1982. Вып. 23. С. 195). Очень злая роль во всем «деле» Никона была сыграна известным Паисием Лигаридом, митрополитом Газским, но на самом деле — миссионером и разведчиком Римской конгрегации пропаганды веры, тайным католиком. (Зызыкин. Указ. соч. Ч. I. С. 210—213). Весьма странно выглядит интрига против Никона нескольких лиц еврейской национальности, которых он же с любовью взял в Новый Иерусалим. Они были связаны со своим соплеменником — лекарем «царския аптеки» Даниилом, который постоянно нашептывал царю различные небылицы о Никоне. Никон приказал арестовать этих людей, но одному удалось бежать и крикнуть в Москве «слово и дело». Всех взяли на допрос к царю, где эти лица говорили нечто такое, что даже враждебный патриарху Алексей Михайлович вынужден был устроить им «пропажу без вести». Однако эта интрига, пущенная в ход в самый критический момент 1665 года, произвела такое действие, что впоследствии патриарх Никон в письме царю называл ее главной причиной своего низложения (См.: Шушерин. Известие... С. 51—52; Барсков Я.Л. Памятники первых лет русского старообрядчества. Спб., 1912. С. 106—108).

50 Подробные цитаты см.: Патриарх Никон... БТ. Вып. 23. С. 187, 193.

51 Из письма Никона царю. См.: Барсков. Указ. соч. С. 102.

52 Мы постарались это показать в работе: Патриарх Никон... БТ. Вып. 23. С. 193.

53 Такая формула хотя и хорошо разграничивает функции церковной и царской власти, но не содержит в себе указания, что обе эти власти вкупе ответственны за все происходящее в обществе, то есть что они непременно должны пребывать в совете по всем важнейшим делам как политическим, так и церковным.

54 Антоний (Храповицкий) митрополит. Указ. соч. С. 245. Это подтверждается данными: проф. Бриллиантов Патриарх Никон в заточении на Белоозере. Спб., 1899. С. 122. Оба автора говорят о специальной книге в Ново-Иерусалимском монастыре, где записывались проверенные случаи благодатной помощи людям у гробницы святейшего. Их бессчетное множество. Последнее зафиксировано в 1915 году.

55 По данным С. А. Белокурова, при жизни патриархом Никоном было совершено 194 исцеления. М. В. Зызыкин прямо называет патриарха святым, заканчивает предисловие к своей книге молитвой: «Святителю отче Никоне, моли Бога о нас!»

56 Макарий (Булгаков). Указ. соч. Т. XII. С. 764.

57 Там же. С. 350—353.

58 Карташов. Указ. соч. С. 233.

59 Об этом патриархе см.: Н.А.А. Московский Патриарх Иоаким // ЧОИДР. 1847. № 7; Барсуков Н. П. Всероссийский Патриарх Иоаким Савелов // Памятники древней письменности. Вып. 33, приложение 5. Спб., 1891; Иоакям, Патриарх Московский. Житие и Завещание. // ЧОИДР. Спб., 1879. Т. 62; Цвет духовный Святейшего Иоакима Патриарха Московского и Всея России. М., 1882.

60 Карташов. Указ. соч. С. 241.

61 Соловьев С. М. История России с древнейших времен. М., 1962. Кн. VII. Т. 14. С. 477-478.

62 Соловьев говорит даже, что на Маркелла была подана челобитная с обвинением в ереси. См.: там же. С. 478. Подробней о патриархе Адриане см.: Скворцов Г. А. Патриарх Адриан, его жизнь и труды. Казань, 1913.

63 Карташов. Указ. соч. С. 256.

64 Соловьев С. М. Указ. соч. Кн. VIII. Т. 15. С. 90.

65 Там же. Кн. VII. Т. 14. С. 482-483.

66 См. А. М. Воскресение чаемое или восхищаемое? (С. 254) со ссылкой на: Пыпин А. Н. Русское масонство. XVIII — первая четверть XIX в. Пг., 1916. С. 498,

67 Карташов. Указ. соч. С. 261.

68 Соловьев С. М. Указ. соч. Кн. VIII. Т. 15. С. 89.

69 Карташов. Указ. соч. С. 258—259.

70 В предисловии к Служебнику 1654 года сам патриарх Никон говорит о том, как в начале первосвятительства своего он «упразднися от всех (дел)... и входя в книгохранилышцу, со многим трудом, многи дни в рассмотрении положи». Святейший старался «рассмотреть», что же является главнейшее задачей русского патриарха. Ему ответила на этот вопрос книга об учреждении патриаршества в России, подписанная восточными патриархами в 1593 году. В ней говорилось, что патриарх Московский есть брат всем восточным патриархам, единочинен им и сопрестолен, а потому должен быть согласен с ними во всем, и утверждалось: «так как Православная Церковь получила совершенство не только в догматах Боговедения и благочестия, но и в священно-церковном уставе, то справедливость требует, чтобы и мы потребляли всякую новину в ограде Церкви, зная, что новины всегда бывают причиною церковного смятения и разделения, чтобы следовали мы уставам святых отцов, и чему научились от них, то хранили неповрежденным, без всякого приложения или отъятия». Это произвело наиболее сильное впечатление на Никона. И он стал самым выдающимся хранителем православных «уставов» во всем, в том числе и в отношениях с царской властью. Очень неслучайно поэтому, решаясь упразднить патриаршество, Петр I вспоминал не Адриана, не Иоакима, но именно патриарха Никона, на что обращают внимание не только отечественные, но и западные ученые (Пальмер У. Указ. соч.; Ханс Баггер. Реформы Петра Великого. М., 1985. С. 121).

http://www.voskres.ru/gosudarstvo/indx.htm